Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» BMW 318 tds
Aujourd'hui à 00:24 par Djess

» Présentation
Aujourd'hui à 00:20 par Djess

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 00:07 par Cotentin

» baisse liquide refroidissement
Hier à 23:35 par mugiwara59

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» Aide embrayage 407 1.6 hdi
Hier à 21:22 par jijiridou

» Problème puissance partner 2l hdi
Hier à 21:21 par popeye25

» Bonjour problème compresseur airco Mégane
Hier à 19:30 par claude.n

» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:57 par berticoyote

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Hier à 12:49 par boutsa

» [ opel Astra G ] voyant ABS allumé et ne s'eteind jamais
Hier à 12:29 par saber1979

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 11:01 par saber1979

» nouvelle reglementation au 1er janvier 2017
Hier à 10:14 par william51

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Hier à 08:01 par maximousse

» Présentation
Hier à 07:03 par ced-46

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Hier à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Hier à 00:40 par ced-46

» Salut à tous merci pour l'accueil du forum
Hier à 00:28 par ced-46

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Dim 15 Jan 2017, 23:56 par ced-46

» jeu : devine a qui cela appartient?
Dim 15 Jan 2017, 23:39 par ced-46

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 15 Jan 2017, 23:31 par greg5129

» [ Tpms 407 ] MOTPRO et capteur de pression de pneus
Dim 15 Jan 2017, 20:29 par Poulpy 68

» [ VW GOLF 4 TDI 130 an 2003 ] Probleme boite de vitesses
Dim 15 Jan 2017, 20:09 par Poulpy 68

[ renault trafic 1,9l dci an 2005 ] problème d'alimentation sur relais de préchauffage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ renault trafic 1,9l dci an 2005 ] problème d'alimentation sur relais de préchauffage

Message par MANOJP56 le Mer 18 Jan 2012, 09:04

Bonjour à tous et bonne année.

Voila,j'ai le problème suivant avec mon renault trafic,1,9l dci de 2005:

contact éteint,si je débranche les fils d'alimentation des bougies de préchauffage,je constate ,avec mon métrix,
que j'ai toujours de l'alimentation(+ou- 6,7 volts).

Je précise que j'ai remplacé le relais de préchauffage,ceci n'a rien changé.

J'ai vérifié aussi les masses moteur,elles sont ok.

Quelqu'un a-t-il une idée.Merci.

MANOJP56
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 49
Localisation : PLUVIGNER
Emploi : EMPLOYE
Niveau technique automobile : CAP
Date d'inscription : 18/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault trafic 1,9l dci an 2005 ] problème d'alimentation sur relais de préchauffage

Message par fabi186 le Mer 18 Jan 2012, 21:18

salut
moi je dit rien d anormal car ton boitier de prechauffage est transistoriser
attedon de voir se quant pense les autres

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3651
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault trafic 1,9l dci an 2005 ] problème d'alimentation sur relais de préchauffage

Message par bib le Dim 19 Fév 2012, 13:05

salut
ben transistoriser ou pas les bougies ne sont pas alimentees en permanence...

et boitier debranche tu perds bien l alim?

si t es sur de ton boitier reste plus que le calculateur d injection...

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum