Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur
Aujourd'hui à 17:18 par Laure B

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Aujourd'hui à 17:03 par JuanLuco63

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 16:57 par BMW PASSION

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu) )
Aujourd'hui à 16:37 par BMW PASSION

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 15:57 par Patrice83

» [Fiat Panda 3 4*4] dysfonctionnement essuie glace
Aujourd'hui à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Aujourd'hui à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Aujourd'hui à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 12:17 par fred972

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 12:10 par Farid Bergheul

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 12:05 par steph08

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 10:56 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

[ Bmw e39 530D bva ] Problème de transmission.

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [ Bmw e39 530D bva ] Problème de transmission.

Message par Ghunn le Lun 30 Jan 2012, 13:32

Bonjours a tous
Voila j'ai un problème avec ma 530d.
Code default: Prog bte vit secur. (Boite auto)
Enfaîte voila tout a commencer avec un bruit étrange quand je passais la marche arrière (Vibration plus bruit dans l'habitacle qui s’amplifie quand je freine).Ensuite mon frère a pris la voiture pour faire un tour, et sur le chemin du retour il n'y avais plus de transmission comme si l'embrayage avais cessé de fonctionner(il accélère mais ca avance pas mais si il etein la voiture 2minute et qu'il redemare elle roule 100mètre puis a nouveau le probleme.)
Avez vous une idée sur la panne ?
sur mes recherche j'ai trouver quelque panne possible qui valent ce qu'elle valent. 1.flector 2.crepine d'huile de boite 3.flector 4. vidange de boite 5.embrayage en fin de course(peu probable) 6. volant moteur bimasse
voila.
j'ecoute vos idée et merci d'avance.


Ghunn
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 25
Localisation : arlon
Emploi : Mecano
Niveau technique automobile : Bonne
Date d'inscription : 14/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ Bmw e39 530D bva ] Problème de transmission.

Message par David13700 le Lun 30 Jan 2012, 18:47

Slt

Peut tu faire une lecture des codes défauts ?

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ Bmw e39 530D bva ] Problème de transmission.

Message par Ghunn le Jeu 02 Fév 2012, 15:23

J'ai du nouveau
Je l'ai passé a la valise et les code default sont sortie
Probleme vitesse 3-4-5
sonde de temperature boite

de plus j'ai fait une vidange de boite.
sur l'émant il y avais comme de la boue et l'huile est noire.

des idées ?

Ghunn
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 25
Localisation : arlon
Emploi : Mecano
Niveau technique automobile : Bonne
Date d'inscription : 14/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ Bmw e39 530D bva ] Problème de transmission.

Message par David13700 le Jeu 02 Fév 2012, 18:50

Aie il est fort probable qu'elle soit HS.

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ Bmw e39 530D bva ] Problème de transmission.

Message par Ghunn le Jeu 02 Fév 2012, 19:59

et si on ne prend pas en compte le 3-4-5 ? pasque quand j'ai rouler avant la panne tout aller nikel.
j'ai pensé au convertisseur encrassé ou hs

et sinon quand j'ai ouvert le bouchon de remplissage ca c'est mis a sortir par la.

Ghunn
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 25
Localisation : arlon
Emploi : Mecano
Niveau technique automobile : Bonne
Date d'inscription : 14/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ Bmw e39 530D bva ] Problème de transmission.

Message par BMW PASSION le Sam 18 Fév 2012, 18:47

@Ghunn a écrit:et si on ne prend pas en compte le 3-4-5 ? pasque quand j'ai rouler avant la panne tout aller nikel.
j'ai pensé au convertisseur encrassé ou hs

et sinon quand j'ai ouvert le bouchon de remplissage ca c'est mis a sortir par la.

Salut !

La voiture a combien de kilomètres ,deux choses au moment de la vidange
est ce que tu "remplacé la crépine " ,et le remplissage à il été fait avec de
l'huile origine Long-life bmw ( huile à vie ) ,en respectant la procédure de remplissage
préconisé par Bmw Question

Voila


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13145
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum