Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Aujourd'hui à 12:28 par frenesik

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 11:58 par BMW PASSION

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Aujourd'hui à 11:13 par albatros

» Problème collecteur d'admission classe C 2004
Aujourd'hui à 11:06 par souattia

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Aujourd'hui à 10:24 par Laure B

» MaxiEcu 2
Aujourd'hui à 10:10 par albatros

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 22:28 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 22:21 par minesota59

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 22:18 par Lilian P

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 20:58 par MacGyverFr

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Hier à 20:10 par patnat

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 18:51 par Rameuh

» [ Fiat Punto 2 1.2 80 ess an 2002 ] Problème electrique / body computer
Hier à 18:47 par Stoomm

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 15:49 par midom

» [Audi 80] Purge de nos bloc ABS audi 80 et dérivé.
Hier à 15:16 par DSI77

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 12:32 par BMW PASSION

» Scenic 2 1.9l dci 2004
Hier à 12:23 par yansof

» Arrêt moteur plus doux 320d
Hier à 00:46 par greg5129

» Conexion DRauto
Dim 19 Fév 2017, 19:52 par freddy5923

» présentation
Dim 19 Fév 2017, 19:36 par freddy5923

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Dim 19 Fév 2017, 14:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Dim 19 Fév 2017, 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Dim 19 Fév 2017, 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Sam 18 Fév 2017, 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Sam 18 Fév 2017, 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Sam 18 Fév 2017, 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 18 Fév 2017, 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Sam 18 Fév 2017, 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Sam 18 Fév 2017, 14:17 par mista

[ Ford Escort 1,8 16V cabriolet an 1993 ] problème démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Ford Escort 1,8 16V cabriolet an 1993 ] problème démarrage

Message par Titi_RS2000 le Mer 25 Juil 2012, 23:14

Bonsoir,

J’ai acheté cette voiture il y a peu. Et il y a quelques jours, je suis tombé en panne.
La panne s’est déroulée comme suit : accélération sur une bretelle d’entrée d’autoroute (un premier accoup), 300m plus loin (un deuxième accoup), 100m après, affolement de l’aguille du compte tours et coupure du moteur. Heureusement sur l’A31, les sorties sont nombreuses, j’ai donc réussi à me diriger vers une sortie et j’ai fini en la poussant côté passager, au bout de plusieurs mètres un fumée à commencé à sortir des ventilations centrales (pendant quelques minutes).
Un fois la voiture et moi-même en sécurité, j’appelle un dépanneur qui m’amène à une station service, (pensant à une panne sèche, puisque j’étais en réserve). Mais la voiture ne démarre pas, (apparemment pas d’étincelle aux faisceaux arrivant à la bobine d’allumage).
Donc direction la concession Ford.
Ils y posent la valise diagnostic. Résultat : il faut tomber le réservoir pour contrôler la pompe et la crépine. Conclusion, 800€ de devis (trop chère pour un test qui ne m’assura pas du résultat). Donc, je la récupère et direction les forums.

Après avoir longuement lu les différents post, je fais les tests suivants :
- Vérification de tous les fusibles (OK)
- Relais R8 et R9 (OK)
- La pompe fait bien le bzzzzzz et j’entends le clac du relai.

J’ai voulu vérifier le PMH, mais je ne sais pas où il se trouve…
Je laisse tomber et reviens le lendemain. En regardant partout, je tombe sur un fil accolé au câble du compteur de vitesse fondu, et au niveau de la fiche du haut, tout est dénudé (il y même du vers de gris). Je bouge un peu tout ça, essaye de séparer les fils.
Et là, après deux tentatives, le moteur démarre. Alors que sur les 20 ou 30 tentatives précédentes rien à faire.

Mes questions sont les suivantes :
- Es ce le hasard après avoir bougé ces fils ?
- Ou es ce le fait d’avoir laissée la voiture tranquille une journée ?
- Quel serait le rapport entre ces fils et le démarrage ?
- A quoi servent ‘ils ?

Par peur de l’incendie, je préfère ne pas tenter de rouler avec.
Demain je vais essayer de me procurer un câble neuf.


Je m’excuse d’avoir été si long, mais j’ai essayé d’être précis.
Je remercie tous ceux qui ont eu le courage de lire jusqu’au bout.


PS : La voiture n’avait pas roulé depuis 8 ans (stockée dans un garage).

Titi_RS2000
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 44
Localisation : Lorraine
Emploi : Chef de service
Niveau technique automobile : Débutant
Date d'inscription : 25/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Escort 1,8 16V cabriolet an 1993 ] problème démarrage

Message par sacha le Jeu 26 Juil 2012, 06:08

Salut
ca ce peu que une bestiole a bouffé le câble, en suite il a brulé
prend une photo laisse nous voir avec toi
avant de remplacer cable essaye de le remonté visuellement,il sort d'ou ce cable et il ce connecte ou ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Escort 1,8 16V cabriolet an 1993 ] problème démarrage

Message par Titi_RS2000 le Jeu 26 Juil 2012, 18:46

Bonjour,

Merci pour la réponse.
Ci-joint les photos de ce fameux fil.
Le câble sort de la boite de vitesse et rentre dans l’habitacle, tandis que le fil gainé de rouge qui est avec, sort de la pièce qui est dans la boite de vitesse, se clip à un fiche, pour aller se noyer avec une multitude d’autres fils, je ne sais pas où......
Les fils sont me semble t'il au nombre de 2 en sortie de boîte de vitesse puis de 3 après la fiche...

En bas de la photo, le câble noir + le fil avec la gaine rouge. Vers le haut de la photo, la fiche.


La partie qui entre dans la boîte de vitesse


La fiche avec les fils sans isolants.


Merci.

Titi_RS2000
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 44
Localisation : Lorraine
Emploi : Chef de service
Niveau technique automobile : Débutant
Date d'inscription : 25/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum