Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» FIAT doblo diesel 1.3L multidjet 2008 problème de voyan moteur + perte de puissance
Aujourd'hui à 22:17 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Aujourd'hui à 21:20 par BMW PASSION

» [ FORD ESCORT 1.6 16S ZETEC an 1996] pb pollution, démarrage et cale à froid
Aujourd'hui à 20:14 par AlainD06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Aujourd'hui à 19:41 par frenesik

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Aujourd'hui à 19:32 par frenesik

» [Vw polo 1.4 i an 1999 ]problème remontage levier de vitesse
Aujourd'hui à 18:49 par fred47

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 18:23 par harry974

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Aujourd'hui à 17:55 par BMW PASSION

» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Aujourd'hui à 17:45 par harry974

» [ Renault Espace 3 2.0 16v essence an 2000 ] pas d'allumage
Aujourd'hui à 12:49 par Bipbip@

» [ Peugeot 106 1.5d an 1995 ]
Aujourd'hui à 12:26 par nonox88

» Présentation de Yann
Aujourd'hui à 12:13 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Aujourd'hui à 11:37 par X6m

» PB démarage Clio 2 phase 2 1.4 essence
Aujourd'hui à 10:45 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 10:38 par albatros

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:57 par mathiasarzac@gmail.com

» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Aujourd'hui à 06:05 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 05:00 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» Presentation
Hier à 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

[ BMW E36 325 TDS an 1994 ] Perte de puissance ,après dépose et repose moteur (résolu)

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ BMW E36 325 TDS an 1994 ] Perte de puissance ,après dépose et repose moteur (résolu)

Message par arnauld le Jeu 23 Aoû 2012, 13:53

voici pour localiser le bon relais !

clique ici : http://www.6enligne.net/html/faq.php?faq=161

pour la pompe relais oui tu peux la vérifier mais elle n'a de fonction de transvider le gasoil du coté gauche du réservoir vers le coté droit .

clique ici :
http://www.realoem.com/bmw/showparts.do?model=CC31&mospid=47446&btnr=16_0314&hg=16&fg=05

http://www.realoem.com/bmw/showparts.do?model=CC31&mospid=47446&btnr=16_0317&hg=16&fg=15

___________________________________________
un 6 en ligne   sinon ....rien !!! 

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325 TDS an 1994 ] Perte de puissance ,après dépose et repose moteur (résolu)

Message par mabmwetmoi le Jeu 23 Aoû 2012, 23:12

je vien de regarder c est tout bon j ai compris !

j attaque ca demain matin.

merci

mabmwetmoi
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 33
Localisation : briey
Emploi : rectifieur
Niveau technique automobile : à l aise
Date d'inscription : 13/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325 TDS an 1994 ] Perte de puissance ,après dépose et repose moteur (résolu)

Message par mabmwetmoi le Ven 24 Aoû 2012, 11:55

bon j ai commencé par shunter mais je n ai pas reussi car ce n est pas les meme dispositions de relais

concernant la pompe j ai reussi a peine à l orienter il y a vraiement tres tres peu de debattement on dirait!

je crois que je vais abandonner car la voiture roule relativement bien et demarre tres bien je ne vais pas lui en demander plus...

je vais la reprogrammer pour un peu plus de couple

mabmwetmoi
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 33
Localisation : briey
Emploi : rectifieur
Niveau technique automobile : à l aise
Date d'inscription : 13/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325 TDS an 1994 ] Perte de puissance ,après dépose et repose moteur (résolu)

Message par BMW PASSION le Ven 24 Aoû 2012, 13:25

@mabmwetmoi a écrit:bon j ai commencé par shunter mais je n ai pas reussi car ce n est pas les meme dispositions de relais

concernant la pompe j ai reussi a peine à l orienter il y a vraiement tres tres peu de debattement on dirait!

je crois que je vais abandonner car la voiture roule relativement bien et demarre tres bien je ne vais pas lui en demander plus...

je vais la reprogrammer pour un peu plus de couple

Salut !

est que tu pense que je peu classer ce sujet comme ?

@+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13313
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325 TDS an 1994 ] Perte de puissance ,après dépose et repose moteur (résolu)

Message par arnauld le Ven 24 Aoû 2012, 22:32

@arnauld a écrit:salut ,
voici d'autre pistes :
le débit de gasoil est peux être insuffisant du à une pompe de gavage encrassée
shunte les bornes 30 et 87 au niveau de relais ; la pompe doit débiter 2litres /minute pas -
tu débranches la durite de gasoil avant le filtre et tu la place dans une grande bouteille 2,5 ; met le contact et contrôle son débit .
au cul de pompe de gavage il y a un tamis , il est très souvent encrassé et la pompe ne peux donner un rendement optimal ;
sur la E36 la pompe de gavage se situe sous la banquette arrière coté droit ; coté gauche tu as aussi une pompe relais entre le bossage du réservoir gauche et droit .
autre piste :
si ton auto est équipée d'un catalyseur , tu peux le déposer et le vider de sa céramique , tu gagnera une poignée de couple en +

bon courage !


salut
pense à faire ça !

___________________________________________
un 6 en ligne   sinon ....rien !!! 

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325 TDS an 1994 ] Perte de puissance ,après dépose et repose moteur (résolu)

Message par mabmwetmoi le Ven 24 Aoû 2012, 23:38

oui vous m avez aidé a resoudre mon problème qui etait le piquage pipe admission bouchée

c est resolu!

juste manque de couple sous deux mille tours mais rien de grave!

mabmwetmoi
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 33
Localisation : briey
Emploi : rectifieur
Niveau technique automobile : à l aise
Date d'inscription : 13/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325 TDS an 1994 ] Perte de puissance ,après dépose et repose moteur (résolu)

Message par BMW PASSION le Sam 25 Aoû 2012, 07:43

@mabmwetmoi a écrit:oui vous m avez aidé a résoudre mon problème qui était le piquage pipe admission bouchée

c est résolu!

juste manque de couple sous deux mille tours mais rien de grave!


Merci de la part de l'équipe du Forum !


Et d' avoir remonté l'information.


bonne route

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13313
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325 TDS an 1994 ] Perte de puissance ,après dépose et repose moteur (résolu)

Message par ced-46 le Dim 26 Aoû 2012, 10:04

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : http://www.techniconnexion.com/t16626-m51-bmw-problemes-moteurs-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30659
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum