Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 607 2,2 hdi 136 an 2005 ] probeme synchronisation centralisation
Aujourd'hui à 21:03 par frederic.touchaleaume.3

» calculateur aditif
Aujourd'hui à 20:18 par chris1357

» Aide assistance et tout le nécessaire pour le Maxiecu
Aujourd'hui à 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Aujourd'hui à 19:00 par nassmes

» Un oubli de passer par la case PRESENTATION !
Aujourd'hui à 18:33 par albatros

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Aujourd'hui à 18:28 par Abdel Scofield

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Aujourd'hui à 18:16 par Jordan potier

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Aujourd'hui à 18:15 par Kristel2311

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo
Aujourd'hui à 18:05 par frederic.touchaleaume.3

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Aujourd'hui à 17:44 par damien52500

» Présentation
Aujourd'hui à 17:35 par damien52500

» [206 1.9d an2000] Fuite huile sous vanne egr
Aujourd'hui à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Aujourd'hui à 15:57 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 15:43 par minesota59

» Présentation
Aujourd'hui à 14:49 par Ixandre1

» [ BMW e60 an 2004 ] problème voyant airbag
Aujourd'hui à 13:51 par BMW PASSION

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Aujourd'hui à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Aujourd'hui à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Aujourd'hui à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Aujourd'hui à 13:03 par Iziman95

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 12:59 par seb33470

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus (résolu)
Aujourd'hui à 12:53 par ced-46

» [ Peugeot 307 1.6 16v an 2001 ] probleme allumage/ arret moteur aussitot
Aujourd'hui à 12:51 par albatros

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Aujourd'hui à 12:44 par kheper

» [ Renault Scenic 2 1.9 dci an 2004 ] Ne veut pas démarrer (résolu)
Aujourd'hui à 12:40 par ced-46

» présentation
Aujourd'hui à 12:38 par freddy5923

» [ AUDI 80 1.9D an 1990 ] Recherche rta
Aujourd'hui à 12:31 par ced-46

» [ VW polo 1.4 essence an 1998 ] Déclenchement de la sonde du radiateur maximum
Aujourd'hui à 12:25 par albatros

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur (résolu)
Aujourd'hui à 12:15 par ced-46

» [ BMW E46 320D M47 ] dépose/repose precatalyseur et remplacement flexible ( TUTO )
Aujourd'hui à 12:15 par ced-46

[ Renault CLIO 1 oasis an 1996 ] problème centralisation

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault CLIO 1 oasis an 1996 ] problème centralisation

Message par CGUIGUIDU49 le Sam 01 Sep 2012, 21:42

Bonjour

Ma copine vient d'acheter une clio 1 phase 2 finition oasis

La centralisation ne fonctionne pas en arrivant, j'ouvre le boitier télécommande pas de pile, je mets une pile la centralisation fonctionne mais que sur les deux portes avants (je ne sais pas si c'est normal), par contre quand il n'y avait pas de pile les portes avants ne fontionnaient pas en tournant le barillet pareil je ne sais pas si c'est normal.

Après en insistant et oui je suis un bourin, plus rien n'a fonctionné autant avec la télécommande qu'avec le bouton de la voiture, par contre j'entends le relais de centralisation faire clac à chaque fois que j'appuie sur le bouton pareil je ne sais pas si c'est normal.

Bon si quelqu'un peu m'aider

Cordialement

CGUIGUIDU49
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 30
Localisation : SAFFRE
Emploi : CONSEILLER CLIENT
Niveau technique automobile : MOYEN
Date d'inscription : 01/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault CLIO 1 oasis an 1996 ] problème centralisation

Message par bib le Dim 02 Sep 2012, 11:00

salut

faudrai voir si au niveau des lockets il y a qd meme une impulsion.
il arrive que les serrures soit encrassees et que les moteurs n aient pas assez de force pour les actionner

pas de capteur dans la serrure AVG
donc pas de centralisation a partir de la clef.
dc normal...

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault CLIO 1 oasis an 1996 ] problème centralisation

Message par CGUIGUIDU49 le Dim 02 Sep 2012, 14:41

Ok merci je demonterais la garniture coté gauche demain et mettrai une lampe temoin par la centralisation est sur les portes av et ar ou que av

CGUIGUIDU49
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 30
Localisation : SAFFRE
Emploi : CONSEILLER CLIENT
Niveau technique automobile : MOYEN
Date d'inscription : 01/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault CLIO 1 oasis an 1996 ] problème centralisation

Message par bib le Dim 02 Sep 2012, 18:12

Ben pas devant, t as dit que ça s ouvrai.
Démonte derrière plutôt.
Mais tu le vois si c est alimenté. Ton locket bouge un peu....mais pas assez.

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault CLIO 1 oasis an 1996 ] problème centralisation

Message par CGUIGUIDU49 le Dim 02 Sep 2012, 18:36

Bas maintenant ça marche plus devant aussi mais par contre y a rien qui bouge donc je vais voir si c est alimenté

CGUIGUIDU49
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 30
Localisation : SAFFRE
Emploi : CONSEILLER CLIENT
Niveau technique automobile : MOYEN
Date d'inscription : 01/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault CLIO 1 oasis an 1996 ] problème centralisation

Message par bib le Dim 02 Sep 2012, 20:03

Et avec le bouton CPE ça fonctionne?
Tu vois l impulsion qd même?
Tu entends le relais claquer?

Tiens d ailleurs...tu as un antidem dessus?

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault CLIO 1 oasis an 1996 ] problème centralisation

Message par CGUIGUIDU49 le Dim 02 Sep 2012, 21:49

Non j'ai pas d'antidemarrage,
j entends bien le relais claquer et quand on le touche on sent bien qu il bouge en interne
et oui c est pareil avec le bouton interieur quand avec la telecommande ça n'a plus marché avec le bonton pareil en meme temps
Mais je ne vois pas les moturs bougé

CGUIGUIDU49
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 30
Localisation : SAFFRE
Emploi : CONSEILLER CLIENT
Niveau technique automobile : MOYEN
Date d'inscription : 01/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault CLIO 1 oasis an 1996 ] problème centralisation

Message par bib le Dim 02 Sep 2012, 21:51

Ok
Mais quand le bouton et le plip ne fonctionne pas, le relais ne claque pas?

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum