Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Aujourd'hui à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Aujourd'hui à 07:24 par ced-46

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 23:51 par boured

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 23:31 par albatros

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 22:58 par ced-46

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:13 par BMW PASSION

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 14:45 par calidero

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 13:48 par Laure B

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Hier à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Hier à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Hier à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Hier à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Hier à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Jeu 01 Déc 2016, 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Jeu 01 Déc 2016, 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Jeu 01 Déc 2016, 21:50 par Sennheiser

» [ Chevrolet captiva ] Course longue frein à main
Jeu 01 Déc 2016, 21:08 par Poulpy 68

» [ Renault trafic dci 115 an 2013 ] batterie secondaire ne se recharge pas (Problème webasto)
Jeu 01 Déc 2016, 16:27 par lofoten29

[ Renault megane 2 1.6 16V an 2003 ] bruit de fuite a l'accélération

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ Renault megane 2 1.6 16V an 2003 ] bruit de fuite a l'accélération

Message par fabm35 le Ven 12 Oct 2012, 10:42

Bonjour, j'ai un problème sur ma mégane 2 1.6 16V essence de 2003, lorsque j'accélère ( des que je donne un coup sur la pédale ,même léger), il y a comme un bruit de fuite ( air ou autre ) , une perte de je ne sais quoi qui se passe dans le moteur , on entend le bruit de fuite puis le moteur accélère normalement, je peux donner un léger coup, on entend ce bruit, je donne un gros coup, on entend ce bruit et même si pendant un gros coup d’accélérateur, je met 4 ou 5 coup d'accélérateur , on entend un bruit a chaque fois, et pour le gros coupet pour les 4/5 qui suivent....D'ou cela peut il bien venir car je ne vois rien ou ne sent rien dans le moteur, juste ce bruit???? Merci

fabm35
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 33
Localisation : dol de bretagne
Emploi : mecano avion
Niveau technique automobile : faible
Date d'inscription : 12/10/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault megane 2 1.6 16V an 2003 ] bruit de fuite a l'accélération

Message par bib le Ven 12 Oct 2012, 12:23

salut

ben c est normal
c est la depression au niveau du boitier papillon

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault megane 2 1.6 16V an 2003 ] bruit de fuite a l'accélération

Message par fabm35 le Ven 12 Oct 2012, 16:21

@bib a écrit:salut

ben c est normal
c est la depression au niveau du boitier papillon

Ok je ne savait pas que ca fesait un bruit aussi fort, car le pb au debut était que la voiture avait du mal a demarrer, puis apres avoir demonter les bougies et juste nettoyer , elle s'est remise a marcher...mais ce bruit m'intriguait.....merci

fabm35
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 33
Localisation : dol de bretagne
Emploi : mecano avion
Niveau technique automobile : faible
Date d'inscription : 12/10/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault megane 2 1.6 16V an 2003 ] bruit de fuite a l'accélération

Message par sacha le Ven 12 Oct 2012, 18:18

Salut
elle est de origine,pas de filtre KN (tuning) a la place de filtre a aire ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault megane 2 1.6 16V an 2003 ] bruit de fuite a l'accélération

Message par fabi186 le Ven 12 Oct 2012, 22:43

salut
avec bib ton bruit est normale mais il peut etre augmenter avec un manche d air mal emboiter

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum