Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Aujourd'hui à 13:55 par Paulo_les_Gazs

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 13:06 par harry974

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 10:20 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 10:07 par Olive 76690

» bonjour à tous
Aujourd'hui à 10:03 par X6m

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:44 par bidouapache

» Presentation
Aujourd'hui à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 08:01 par moteur service +

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 06:19 par ced-46

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 13:46 par rottweiller62

» [ VW Tiguan tdi ] Voyant préchauffage clignote + manque puissance suite mise à jour logiciel
Hier à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Hier à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Hier à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Hier à 09:07 par ced-46

» Présentation
Hier à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Hier à 03:12 par greg5129

[ bmw E46 320TD compact an 2002 ] Problème de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ bmw E46 320TD compact an 2002 ] Problème de démarrage

Message par ikevlo le Dim 28 Oct 2012, 02:18

Bonjour,
Depuis 2 semaines j'ai des problèmes de démarrage, c'est arrivé d'un coup, je me suis arrêté, j'ai repris la voiture 5 minutes plus tard et elle a mis 15/20 secondes à démarrer, depuis elle démarre entre tout de suite et 20 sec que ça soit à chaud ou à froid.
Je suis sur que ce n'est pas le démarreur, on l'entend bien tourner, la batterie est ok.

J'ai fait quelques recherches, 3 causes possibles, relais de pompe de gavage, pré-pompe sous le siège conducteur, ou pompe sous la banquette arrière. J'ai une intuition pour un problème de pré-pompe ... surtout que j'ai l'impression d'avoir perdu un peu de puissance. comment être sur que celle ci soit en cause ? (démonter le cache plastique, poser la main sur le tube, et sentir la vibration lors de la mise sous tension du véhicule ?). j'ai l'impression que parfois ça va un peu mieux en appuyant sur la pédale des gaz lors du démarrage.

si c'est confirmé, est ce bien de cette pièce qu'il s'agit http://www.webdealauto.com/fr/pompe-a-carburant/pierburg-7-50114-50-0.458.1183232.17351.html ?
J'ai déjà remplacé mon débitmètre par du pierburg, des avis concernant la marque pour les pré-pompe, le prix est divisé par 2 par rapport aux autres références ....

Ah oui aussi ... est ce normal que la trappe a carburant ne se vérouille pas lors de la fermeture de la voiture ? y'a t'il une protection anti siphonage ? est il utile d'acheter un bouchon à clef ? avez vous des références ou des fournisseurs ? (j'en ai vu à 25 € pour un bouchon ... mmhhh...)


Merci d'avance pour votre aide
Kev


Edit: La voiture a 170000 km (elle est préparée, downpipe + reprogramation chez des personnes sérieuses (shiftech))
Les bougie ont été remplacé à 148000

ikevlo
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 29
Localisation : Belgique
Emploi : Archi
Niveau technique automobile : Bricoleur
Date d'inscription : 28/10/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw E46 320TD compact an 2002 ] Problème de démarrage

Message par ikevlo le Dim 28 Oct 2012, 10:51

Je viens de comprendre, la pompe pierburg est en fait la pompe très basse pression (sous la banquette arrière...) au lieu de changer la pièce complète ils ne fournissent que la pompe... ils sont pas très clair ... :/

ikevlo
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 29
Localisation : Belgique
Emploi : Archi
Niveau technique automobile : Bricoleur
Date d'inscription : 28/10/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum