Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Renault - Kangoo 1 - 1.9 D - Diésel - 1999] Embrayage tout mou
Aujourd'hui à 20:32 par Laure B

» Les problèmes résolus et les fiches pratiques BMW et MINI
Aujourd'hui à 19:02 par leo59

» [audi a4 1.6 ESS.an 2000] probléme roue avant
Aujourd'hui à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 13:24 par Agat Ze Powr

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie
Aujourd'hui à 12:57 par Laure B

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 09:46 par gcomi

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 06:38 par Laure B

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Aujourd'hui à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Aujourd'hui à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Hier à 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 21:10 par swallas

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Hier à 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Hier à 13:12 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 10:13 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Hier à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Hier à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Hier à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Hier à 06:13 par ced-46

» Nouveau
Hier à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Hier à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 05 Déc 2016, 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 05 Déc 2016, 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Lun 05 Déc 2016, 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Lun 05 Déc 2016, 20:16 par Poulpy 68

[ RENAULT MEGANE 1.5 DCI 80ch an 2005 ] Ne démarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ RENAULT MEGANE 1.5 DCI 80ch an 2005 ] Ne démarre plus

Message par juju5656 le Ven 28 Déc 2012, 11:47

Bonjour à tous,

Hier j'ai entrepri de changer les plaquettes de freins, tout c'est déroulé sans problèmes!

J'ai laissé les phares allumés, donc quand j'ai voulu redémarrer et qu'elle n'a pas démarré, j'ai supposé un problème de batterie. J'ai pris des pinces que j'ai branché sur la voiture de ma copine = pas démarré non plus.

J'ai donc mis la batterie à charger toute la nuit!

Ce matin avant de partir, je rebranche et la toujours rien! enfin si, un bruit TRUUTRUUUTRUUU, ce n'est pas la moteur qui se lance!! puis plus rien!

J'ai pris la batterie de la voiture de ma copine qui je suis sur fonctionne...et elle ne démarre pas non plus! Plus de bruits... le tableau de bord s'allume, tous les voyants s'allument, préchauffage...etc... puis... RIEN... et ça se termine comme ça! pas de messages d'erreurs rien! et quand je l'ai branchée ce matin, plus rien non plus...

AIDE SVPPP

juju5656
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 27
Localisation : saint nazaire
Emploi : négociateur
Niveau technique automobile : LOOL
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ RENAULT MEGANE 1.5 DCI 80ch an 2005 ] Ne démarre plus

Message par bib le Ven 28 Déc 2012, 12:16

salut

controle les 3 fusibles sur le plus de la batterie

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ RENAULT MEGANE 1.5 DCI 80ch an 2005 ] Ne démarre plus

Message par juju5656 le Ven 28 Déc 2012, 12:41

Je viens de le faire, ils sont nikel!

juju5656
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 27
Localisation : saint nazaire
Emploi : négociateur
Niveau technique automobile : LOOL
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ RENAULT MEGANE 1.5 DCI 80ch an 2005 ] Ne démarre plus

Message par bib le Ven 28 Déc 2012, 12:53

tu les a controle comment?
tu dis tu as les voyants au TDB
puis voyant de prechauffage
mais pas de demarreur?

pas d inversion de polarite lors du branchement des cables?

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ RENAULT MEGANE 1.5 DCI 80ch an 2005 ] Ne démarre plus

Message par juju5656 le Ven 28 Déc 2012, 12:58

Les 2 rrouge je les ai ouvert et le noirr je lai démonté!

C'est ça, tout se lance... Sauf le moteur.... Hier j'avais unun petit bruit..la plus rien!

Inversée à quel niveau? La baterrie? Le plus branché sur le moins?

juju5656
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 27
Localisation : saint nazaire
Emploi : négociateur
Niveau technique automobile : LOOL
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ RENAULT MEGANE 1.5 DCI 80ch an 2005 ] Ne démarre plus

Message par bib le Ven 28 Déc 2012, 13:01

ok
ben c est pas bon lol
test les en tension au repos et sous action demarreur

quel genre de bruit? ou?

oui inversion de polarite c est le plus sur le moins et le moins sur le plus

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum