Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Bruit moteur Toyota Avensis Verso 4d4 2003
Aujourd'hui à 21:21 par Lilian P

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Aujourd'hui à 21:08 par patnat

» [AUDI 80 1.9D 1990] Recherche rta
Aujourd'hui à 20:56 par truckmars

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 20:43 par patnat

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Aujourd'hui à 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Aujourd'hui à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 02:12 par greg5129

» fuite liquide refroiddissement
Hier à 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Hier à 21:42 par Antou-31

» Ford fiesta en panne
Hier à 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 14:56 par albatros

» caddy 3 fourgon
Hier à 14:19 par philouxx77

» caddy 3 fourgon
Hier à 14:03 par philouxx77

» ford probe qui démarre plus
Hier à 13:32 par Jérôme Devaure

» Presentation
Hier à 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

[ Renault clio rs 2 phase 3 2l ess. an 2004 ] Voiture sur 3 cylindres

Voir le sujet précédent Voir le sujet suivant Aller en bas

non [ Renault clio rs 2 phase 3 2l ess. an 2004 ] Voiture sur 3 cylindres

Message par johntheboss007 le Dim 27 Jan 2013, 15:41

Bonjour a tous.

Bon, il faut bien une première fois pour les soucis (c'était trop beau) et voici le mien.

Donc ça a commencé une première fois, en troisième, en accélérant doucement quand j'ai sentis un petit creux qui a duré 1/2 seconde. Ça m'a paru bizarre mais pas inquiété plus que ça.

MAIS, quelque jours plus tard, j'étais sur une 4voies quand d'un coup la voiture s'est mise a perdre de la puissance et commencer a brouter et de 110km/h je suis redescendu a 70. Après elle reprend mais pour ensuite recommencer.

Après plusieurs "tests" pour pouvoir cerner les moments ou le problème survient, je peux dire que ça m'arrive généralement quand je suis en 5ème et quand ça commence j'ai beau rétrograder en 4ème ça reste mais arrivé en troisième ça s’arrête. Sur les rapports 1,2,3,4 ça ne le fait presque pas (on sens quand même qu'il y a quelque chose) mais c'est en 5ème a vitesse stabilisé que là la voiture broute très fortement. Et aussi a l'arrêt le ralenti n'est pas stable et il y a plus de "pop-pop" a l'échappement.

-A l'heure actuelle, le problème s'est accentué et survient tout le temps-

Donc passage a Renault.
Donc apparemment ça ne serais pas l'allumage et même Renault ne comprend pas d’où cela peu venir, ce qui me rassure........

Alors ça n'est pas le faisceau, pas la bobine, pas les bougies......
Par contre deux de mes bougies étaient "blanche", qui serait du a un mélange air/essence qui serait trop pauvre.

Le problème est qu'avec le faisceau et la bobine changés, la valise n'affiche plus de défaut........

En gros:
-1) valise "raté allumage cylindre 1".
-2) bobine et faisceau changé + bougies (dont deux étaient blanches) nettoyées.
-3) valise qui n'affiche plus rien.
-4) défaut toujours là.

Et ce n'est pas les sondes lambda non plus.

Je ne sais plus ou donner de la tête, et Renault non plus alors si quelqu'un a une idée, je suis preneur.

Merci d'avance.

johntheboss007
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 33
Localisation : france
Emploi : monteur reseau electrique
Niveau technique automobile : 3
Date d'inscription : 27/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ Renault clio rs 2 phase 3 2l ess. an 2004 ] Voiture sur 3 cylindres

Message par Laure B le Dim 27 Jan 2013, 18:03

Bonsoir,

Deux bougies étaient blanches (mélange trop pauvre sur ces deux injecteurs) donc le problème affecterait deux cylindres, or la valise ne concerne que le cylindre 1. Déjà, il y a un problème logique. De plus, précise-nous si le cyl. 1 appartient aux deux cyl. dont la carburation est trop pauvre. A priori, oui, mais autant en être sûrs.

Et les injecteurs, ont-ils été contrôlés ?

Sans se focaliser sur les résultats du diag, à combien de tours/min les pertes de puissance se manifestent-elles (débimètre...) ?

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2823
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ Renault clio rs 2 phase 3 2l ess. an 2004 ] Voiture sur 3 cylindres

Message par johntheboss007 le Dim 27 Jan 2013, 19:03

Bonsoir.

Alors oui, la bougie du cylindre un était blanche.

Vu que la valise affichait "raté allumage" ils se sont focalisé donc sur l'allumage et je ne pense pas qu'ils se soient attardé sur les injecteurs après je n'en sais pas plus que ça alors je ne vais pas trop m’avancer.

Les pertes de puissances se manifestaient surtout entre 3000 et 4000 tr/min et au début elles étaient aléatoire mais maintenant c'est a chaque fois et le ralenti est toujours fortement instable avec une fumée d'échappement importante.

Renault m'a aussi dit qu'il y avait eu un "léger" mieux avec la bobine et le faisceau neuf mais que ça n'avait pas réglé le problème.

johntheboss007
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 33
Localisation : france
Emploi : monteur reseau electrique
Niveau technique automobile : 3
Date d'inscription : 27/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ Renault clio rs 2 phase 3 2l ess. an 2004 ] Voiture sur 3 cylindres

Message par Laure B le Dim 27 Jan 2013, 19:09

Fumée grise ?

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2823
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ Renault clio rs 2 phase 3 2l ess. an 2004 ] Voiture sur 3 cylindres

Message par johntheboss007 le Dim 27 Jan 2013, 19:51

Oui, plutôt grise et avec une très forte odeur d'essence.

johntheboss007
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 33
Localisation : france
Emploi : monteur reseau electrique
Niveau technique automobile : 3
Date d'inscription : 27/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ Renault clio rs 2 phase 3 2l ess. an 2004 ] Voiture sur 3 cylindres

Message par sacha le Dim 27 Jan 2013, 20:04

bobine remplacer par du neuf ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ Renault clio rs 2 phase 3 2l ess. an 2004 ] Voiture sur 3 cylindres

Message par johntheboss007 le Dim 27 Jan 2013, 20:12

Oui, bobine neuve et faisceau neuf.

johntheboss007
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 33
Localisation : france
Emploi : monteur reseau electrique
Niveau technique automobile : 3
Date d'inscription : 27/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ Renault clio rs 2 phase 3 2l ess. an 2004 ] Voiture sur 3 cylindres

Message par Laure B le Dim 27 Jan 2013, 21:24

L'autre bougie blanche, c'est celle du cyl. 3 ?

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2823
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ Renault clio rs 2 phase 3 2l ess. an 2004 ] Voiture sur 3 cylindres

Message par johntheboss007 le Dim 27 Jan 2013, 22:14

Je ne pourrais pas te dire, j'ai même pas pensé a demander sur le coup

johntheboss007
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 33
Localisation : france
Emploi : monteur reseau electrique
Niveau technique automobile : 3
Date d'inscription : 27/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ Renault clio rs 2 phase 3 2l ess. an 2004 ] Voiture sur 3 cylindres

Message par fabi186 le Lun 28 Jan 2013, 09:14

salut

par retour d experience moi je ferai un test d etancheiter des cylindre affin d ecarter tout probleme de soupape

de plus j aurai changer les bougie avec la bobine....

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3674
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ Renault clio rs 2 phase 3 2l ess. an 2004 ] Voiture sur 3 cylindres

Message par johntheboss007 le Lun 28 Jan 2013, 19:05

Bonsoir.

Bon, retour de chez Renault et je vais de surprise en surprise.

Apparemment la voiture, au vue de l'historique aurait été reprogrammée en 2010 Suspect

Bref, pour en revenir a ma panne donc il a prit les compressions des cylindres, nickel. Il a testé les temps d'ouverture des injecteurs ou je sais pas quoi et c'est bon aussi.

Là il part maintenant sur la pompe qui pour lui envoie plus assez d'essence. En fait au début un des gars m'a dit que c'était deux bougies mais en fait les quatre qui étaient blanches jocolor




johntheboss007
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 33
Localisation : france
Emploi : monteur reseau electrique
Niveau technique automobile : 3
Date d'inscription : 27/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ Renault clio rs 2 phase 3 2l ess. an 2004 ] Voiture sur 3 cylindres

Message par Laure B le Lun 28 Jan 2013, 19:11

Bonsoir,

Que te proposent-ils, alors ? Le changement de la pompe ?

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2823
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ Renault clio rs 2 phase 3 2l ess. an 2004 ] Voiture sur 3 cylindres

Message par johntheboss007 le Lun 28 Jan 2013, 19:31

Pour l'instant il compte juste regarder si elle fonctionne bien mais il ne m'a pas parlé de la changer pour l'instant.

Sinon j'ai vu ici et là que si cela venait de la pompe, il y aurait plus de problème au démarrage alors qu'elle a toujours démarrer au quart de tour.

Et il m'a aussi bien redit que le défaut s'accentue a chaud et qu'il intervient toujours a un certain régime moteur, entre 3000 et 4000tr/min.

johntheboss007
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 33
Localisation : france
Emploi : monteur reseau electrique
Niveau technique automobile : 3
Date d'inscription : 27/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum