Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 13:17 par jijiridou

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 11:58 par albatros

» Revue technique automobile gratuite et RTA
Aujourd'hui à 10:42 par leptitdrop

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 09:57 par Laure B

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 09:37 par saber1979

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Aujourd'hui à 09:19 par mathiasarzac@gmail.com

» Bouchon de vidange X4 2.0D 190 CV
Aujourd'hui à 07:35 par Lorenzoc62

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Aujourd'hui à 06:31 par ced-46

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 06:29 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:59 par albatros

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Mar 17 Jan 2017, 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Mar 17 Jan 2017, 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Mar 17 Jan 2017, 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Mar 17 Jan 2017, 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Mar 17 Jan 2017, 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Mar 17 Jan 2017, 20:26 par Gti89

[ Mercedes 308 T1 Fourgon diesel an 1994 ] Probleme alarme Serpistar GR 410

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Mercedes 308 T1 Fourgon diesel an 1994 ] Probleme alarme Serpistar GR 410

Message par DOMDOM le Ven 15 Mar 2013, 12:03

Bonjour !



Cet hiver, je ne me suis pas beaucoup servit du fourgon mercedes 308d dont je suis propriétaire. Il a 230 000km, le moteur échange standard chez mercedes a moins de 50 000Km. Je n'ai jamais eu de soucis mécanique avec.





Il est équipé d'une alarme serpistar GR 410, mais je n'ai pas de clé pour la désactiver. Je ne pense pas que sur mon modèle, il y ai une télécommande, mais lors de l'achat je n'ai pas eu de clé non plus.
Quand cette alarme se met en route (par exemple si je change deux bougies, que j'ai vidé ma batterie, ou pour... rien ??!), la sirène hurle et impossible de démarrer le véhicule, le démarreur tourne, ou pas, mais le moteur ne se lance pas. Dans ce cas là, après plusieurs essais, en débranchant la sirène, j'arrive a démarrer le fourgon. Une fois démarré je débranche la cosse + de la batterie, je rebranche la sirene, je rebranche la cosse + et c'est bon le voyant rouge s'eteind, l'alarme est neutralisée.
Je vous dis tout cela pour vous expliquez comment je m'en sortais jusqu’à présent....
Je précise que l'alarme agit uniquement sur le démarrage, il n'y a pas de centralisation ou autre

Donc voilà mon problème :
Le boitier de la sirène (ou il y a le verrou pour l’arrêter ou je n'ai pas la clé) est fissuré, je pense qu'il a prit l’humidité cet hiver.
Le premier démarrage de la journée se passe normalement, j’attends que le voyant de préchauffage s’éteigne, je tourne la clé, le fourgon démarre au quart de tour.
Puis, que je roule 2h, ou que je l’arrête immédiatement, lorsque je veux redémarrer, c'est très difficile... Deux fois, dix fois je dois réessayer.... Le démarreur se lance a chaque fois, mais le moteur non...
Ce matin je l'ai démarré 1minute, puis arrêté, et là impossible de redémarrer !!! Le démarreur tourne, sauf une fois de temps en temps ou il se bloque....
Je précise que j'ai nettoyé tout le circuit de gasoil auparavant, que le moteur est neuf, pas de manque de compression, le filtre a air est ok, pompe a injection neuve, alternateur batterie neuve......

Tout cela me pousse a me tourner vers l'alarme !
De plus, le voyant rouge reste désormais allumé en permanence.



Je cherche donc une solution pour soit démonter facilement cette alarme, soit la réparée, soit shunter les fils ?




PS : la cosse entourée en rouge n'a jamais été branchée et peu aller a la place de celle entourée en verte



PS 2 : La sirène est ficelée car elle s'est casée et est tombée de son support, c’était une réparation vite fait qui dure Twisted Evil

Merci de vos conseils !

DOMDOM
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 38
Localisation : CLERMONT
Emploi : PECHE
Niveau technique automobile : COURANT
Date d'inscription : 15/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Mercedes 308 T1 Fourgon diesel an 1994 ] Probleme alarme Serpistar GR 410

Message par sacha le Ven 15 Mar 2013, 21:31

Salut
tu doit suivre les câbles noir CLIC retrouvée les raccords et de prendre une photo,je te guiderai par la suite pour viré ton alarme

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum