Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 23:43 par mathiasarzac@gmail.com

» Fumé bleu échappement et moteur 320d 98
Hier à 23:30 par greg5129

» 318 ti de 1995
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» bmw x5 e70 moteur se coupe en roulant
Hier à 22:05 par aziz93

» Ibiza 6l cale sans raison refuse de démarrer
Hier à 21:24 par Alexisl12

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie (Résolu )
Hier à 20:12 par BMW PASSION

» fumée bleu à l'échappement sur x6 35d de 2008 160000km (remplacement unité de ventilation il y a 30j
Hier à 19:35 par X6m

» [Renault Scenic 1 phase 2 2.0 16v essence an 2002] Probleme moteur qui broute et fumé blanche
Hier à 19:19 par patnat

» ressouder cosse degivrage ??
Hier à 19:14 par eltcb

» grosse fumée à froid pendant 1km et puis plus rien sur BMW x6 35d de 2008
Hier à 19:08 par X6m

» Coffre de C4 qui ne s'ouvre plus
Hier à 19:06 par eltcb

» Pédale embrayge bruit 
Hier à 18:46 par Jukees

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 17:52 par Gdo2711

» [résolu][ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d ] problème démarrage
Hier à 16:31 par harry974

» [citroen berlingo 1 phase 2 1600 hdi 92 an 2007]mon ventilateur ne marche pas sur la position 1 et 2
Hier à 15:32 par albatros

» jeu : devine a qui cela appartient?
Hier à 14:47 par bidouapache

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 13:46 par rottweiller62

» Presentation
Hier à 13:21 par albatros

» lien schéma électrique.
Hier à 11:39 par Olive 76690

» Mise à jour logiciel Tiguan
Hier à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Hier à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Hier à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Hier à 09:07 par ced-46

» Présentation
Hier à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Hier à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 21 Jan 2017, 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Sam 21 Jan 2017, 18:57 par harry974

» presentation
Sam 21 Jan 2017, 15:57 par zobez

[ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)

Message par mikado78 le Ven 07 Juin 2013, 13:04

Bonjour à tous,
Mon démarreur est entrain de rendre l'âme, je souhaiterai commencer un autre mais il y a plusieurs modèles.
Il me demande le code moteur, alors j'ai essayé de regarder avec le peu d'espace au niveau du filtre à huile, mais je ne vois pas la plaque. Y aurait il une personne qui pourrait m'accorder 5 minutes pour me dire ou il est exactement ou si on peut me donner le code moteur . Le code commence par VF1BMRG06XXXXXXXX les derniers chiffres je communiquerai par MP .

Merci pour votre aide. Bonne journée.
Bien à vous

Mikado

mikado78
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 37
Localisation : Houilles
Emploi : Coordinateur
Niveau technique automobile : Faible
Date d'inscription : 07/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)

Message par fabi186 le Ven 07 Juin 2013, 13:14

salut code moteur F9Q800


fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3651
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)

Message par mikado78 le Ven 07 Juin 2013, 13:15

@fabi186 a écrit:salut code moteur F9Q800


UN GRAND MERCI et quelle rapidité !! Chapeau Merci encore :)
Bonne journée !

Mikado


Dernière édition par mikado78 le Ven 07 Juin 2013, 13:19, édité 1 fois

mikado78
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 37
Localisation : Houilles
Emploi : Coordinateur
Niveau technique automobile : Faible
Date d'inscription : 07/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)

Message par fabi186 le Ven 07 Juin 2013, 13:16


fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3651
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)

Message par titiz le Sam 07 Fév 2015, 19:50

dommage pour toi d'avoir un 800!bon courage

___________________________________________
se que tu fait dans la vie resonne dans l'eternité

titiz
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 42
Localisation : Uhrwiller 67 bas-rhin
Emploi : logisticien
Niveau technique automobile : debutant
Date d'inscription : 19/04/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)

Message par boutsa le Lun 16 Jan 2017, 12:49

Bonjour,
Je suis propriétaire d'une Renault Mégane II, 1.5 dCi 11/2007
128000km

- Acheté il y a 2 mois
- Compresseur airco ne tourne pas

Travaux effectués:

1) tirage au vide et recharge airco
2) compresseur ne tourne pas
3) diagnostic indépendant Citroën
- défaut DF049: "circuit capteur fluide réfrigérant"
Mise en direct du compresseur avec petite entaille sur le câble , il tourne et conduits airco froids
4) effacement défaut et le compresseur ne tourne pas
5) changement du capteur de pression (pressostat)
6) mise en route du bouton airco, tout fonctionne
7) coupure du contact pour isoler entaille du câble
Cool démarrage moteur, compresseur ne tourne pas
9) coupure du contact et manipulation du câble compresseur pour retirer un peu de scotch
10) démarrage moteur et enclenchement bouton airco et le compresseur tourne
11) Quelques heures plus tard, démarrage voiture et mise en route de l'airco et le compresseur ne tourne pas.
12) Lorsque je tapote sur la fiche du capteur de pression (pressostat) et que je redémarre la voiture, le compresseur fonctionne.
13) changement de la fiche qui se fixe sur le capteur de pression
Au premier démarrage de la voiture, le compresseur ne tourne pas
14) coupure du moteur et redémarrage direct de la voiture, j'enclenche l'airco et le compresseur tourne normalement
15) le lendemain, 1er démarrage de la voiture, enclenchement bouton airco , pas de mise en route du compresseur
16) Coupure contact moteur et redémarrage direct et mise en route du bouton airco, tout fonctionne

Ps j'envisage de changer le connecteur qui relie me compresseur.
Si vous avez d'autres pistes de recherche, je suis preneur.
D'avance merci.

boutsa
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 41
Localisation : forest Belgique
Emploi : ouvrier
Niveau technique automobile : amateur
Date d'inscription : 16/01/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum