Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 11:45 par Laure B

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 11:39 par BMW PASSION

» Dysfonctionnement essui glace panda3 4x4
Aujourd'hui à 11:34 par Laure B

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 10:56 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Jeu 08 Déc 2016, 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Jeu 08 Déc 2016, 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Jeu 08 Déc 2016, 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Jeu 08 Déc 2016, 11:15 par albatros

[ Renault mégane 2 1.9 dci an 2004 ] Probleme démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault mégane 2 1.9 dci an 2004 ] Probleme démarrage

Message par lobysam le Mar 10 Sep 2013, 22:29

Probème démarrage Mégane 2 1.9 dci :
Aprés introduction de la carte, le message suivant apparait : appuyer sur freins + start (on entend bien le déblocage de la direction) puis le ventilateur du radiateur se met à tourner à vitesse maxi sans que le moteur ne démarre, affichage de la mention : mettre au point mort . Si j’appuie sur la pédale d'embrayage et de nouveau sur start le ventilateur tourne vite et le démarreur ne s'enclenche qu'au bout de 20 à 30 secondes environ et le poteur démarre.
Merci de votre aide.


Dernière édition par lobysam le Mer 11 Sep 2013, 20:57, édité 1 fois

lobysam
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 70
Localisation : mazieres de touraine
Emploi : retrairé
Niveau technique automobile : moyen
Date d'inscription : 10/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault mégane 2 1.9 dci an 2004 ] Probleme démarrage

Message par ced-46 le Mer 11 Sep 2013, 06:20

Salut,

De quelle année est la mégane ?

Il faudrait vérifier la sonde de température moteur

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30407
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Renault mégane 2 1.9 dci an 2004 ] Probleme démarrage

Message par lobysam le Mer 11 Sep 2013, 08:27

Bonjour,
La sonde a été changé
C'est une 2004.
Nous avons pensé à la sonde car avec la valise, elle indique une temp2rature de -39°

lobysam
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 70
Localisation : mazieres de touraine
Emploi : retrairé
Niveau technique automobile : moyen
Date d'inscription : 10/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault mégane 2 1.9 dci an 2004 ] Probleme démarrage

Message par ced-46 le Mer 11 Sep 2013, 22:39

Salut,

Depuis le changement la sonde indique toujours -39° ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30407
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Mégane 2 cc diesel 2004 problème démarrage

Message par lobysam le Mer 11 Sep 2013, 22:48

Problème démarrage Mégane 2 1.9 dci : 2004
Après introduction de la carte, le message suivant apparait : appuyer embrayage + freins. Après avoir appuyé sur "START", (on entend bien le déblocage de la direction) puis le ventilateur du radiateur se met à tourner à vitesse maxi sans que le moteur ne démarre, affichage de la mention : mettre au point mort . Si je n’appuie que sur la pédale d'embrayage et de nouveau sur "START" le ventilateur tourne vite, le voyant préchauffage s'allume, le démarreur ne s'enclenche qu'au bout de 20 à 30 secondes environ et le moteur démarre.
La sonde de température indique -39°. Elle a été changée.
Je ne sais pas si cela a un rapport, mais le problème est survenue après le changement de la butée d'embrayage.
Je vous remercie pour votre conseil.
Merci de votre aide.
j.f

lobysam
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 70
Localisation : mazieres de touraine
Emploi : retrairé
Niveau technique automobile : moyen
Date d'inscription : 10/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault mégane 2 1.9 dci an 2004 ] Probleme démarrage

Message par lobysam le Mer 11 Sep 2013, 22:53

Salut,
Oui, toujours -39°

lobysam
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 70
Localisation : mazieres de touraine
Emploi : retrairé
Niveau technique automobile : moyen
Date d'inscription : 10/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault mégane 2 1.9 dci an 2004 ] Probleme démarrage

Message par ced-46 le Mer 11 Sep 2013, 23:39

Salut,

Il faut vérifier le faisceau moteur et plus précisément au niveau de la sonde

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30407
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Renault mégane 2 1.9 dci an 2004 ] Probleme démarrage

Message par lobysam le Jeu 12 Sep 2013, 08:06

Bonjour,
Je vais vérifier et te tiens au courant.
Merci

lobysam
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 70
Localisation : mazieres de touraine
Emploi : retrairé
Niveau technique automobile : moyen
Date d'inscription : 10/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault mégane 2 1.9 dci an 2004 ] Probleme démarrage

Message par lobysam le Jeu 12 Sep 2013, 13:33

Bonjour.
le faisceau de la sonde est bon.

lobysam
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 70
Localisation : mazieres de touraine
Emploi : retrairé
Niveau technique automobile : moyen
Date d'inscription : 10/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault mégane 2 1.9 dci an 2004 ] Probleme démarrage

Message par lobysam le Jeu 12 Sep 2013, 19:27

Bonjour.
J'ai aussi contrôlé les masses du calculateur.
Elles sont bonnes.

lobysam
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 70
Localisation : mazieres de touraine
Emploi : retrairé
Niveau technique automobile : moyen
Date d'inscription : 10/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault mégane 2 1.9 dci an 2004 ] Probleme démarrage

Message par tizef le Jeu 12 Sep 2013, 19:46

bonjour
et le cable de masse de la boite de vitesse, as tu controlé?

tizef
Mécano
Mécano

Masculin Nombre de messages : 376
Age : 48
Localisation : brest
Emploi : mecanicien vl pl
Niveau technique automobile : 20 ans de mecanique stage hdi gnfa multimarque
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault mégane 2 1.9 dci an 2004 ] Probleme démarrage

Message par lobysam le Jeu 12 Sep 2013, 22:51

Bonsoir.
Oui, celle de la boite et celles du chassis.

lobysam
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 70
Localisation : mazieres de touraine
Emploi : retrairé
Niveau technique automobile : moyen
Date d'inscription : 10/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum