Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Scenic 2 1.9l dci 2004
Aujourd'hui à 12:50 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 12:20 par BMW PASSION

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 11:34 par mista

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Aujourd'hui à 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Aujourd'hui à 11:27 par albatros

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Aujourd'hui à 11:25 par Ixandre1

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Aujourd'hui à 10:25 par Quercy

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Hier à 19:47 par greg5129

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Hier à 19:30 par frenesik

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Hier à 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Hier à 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Hier à 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Hier à 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Hier à 14:17 par mista

» Présentation
Hier à 13:27 par Ixandre1

» [ Test avis et liste permanente ] : Autel Ts401
Hier à 07:58 par Poulpy 68

» Discussion sur les outils de diagnostic électronique, aussi appellé valise
Hier à 07:56 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 07:54 par Poulpy 68

» [ Renault Scenic 2 dci 105 ] couinement au démarrage ou au débrayage
Ven 17 Fév 2017, 22:45 par louis97

» [ Ford mondeo 1.8 td an 1997 ] voyant de préchauffage reste allumé et ventilateur en route
Ven 17 Fév 2017, 22:41 par Nizar Melek

» [clio 2 phase 1 1.9d RTE 2000] probleme acceleration
Ven 17 Fév 2017, 21:57 par Cliomegane

» neiman boxer / corp metalique
Ven 17 Fév 2017, 21:38 par seb33470

» [audi a3 1.9 tdi 105 de 2006] probleme centralisation
Ven 17 Fév 2017, 19:55 par Denneullin

» Mise a jour
Ven 17 Fév 2017, 18:07 par Poulpy 68

» [Ford Mondéo I 1999 break diesel ] Problème/conflit. ventilation + allume cigare + éclairage de bord
Ven 17 Fév 2017, 13:11 par albatros

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Ven 17 Fév 2017, 10:01 par Polakski59

» [Renault clio 4 dci 90 edc 2015] sifflement moteur ressenti dans l'habitacle
Ven 17 Fév 2017, 08:56 par spot86

» [ BMW E46 320i M54 an 2001 ] emplacement sonde de niveau d'huile
Ven 17 Fév 2017, 00:21 par greg5129

» [ BMW X6 X35D an 2008 ] Moteur se coupe ( Résolu )
Jeu 16 Fév 2017, 21:51 par BMW PASSION

[Espace 2] probleme électrique

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Espace 2] probleme électrique

Message par laureano le Dim 24 Déc 2006, 14:22

Bonjour à tous,

J'ai un espace 2 et j'ai un problème avec l'éclairage lorsque j'allume les phares les feux de croisement s'allument normalement mais lorsque je veux passer en feux de route les feux de croisement s'éteignent mais les feux de route ne s'allument pas même le voyant du tableau de bord reste éteint.
J’ai vérifié le fusible il est OK, J'ai enlevé tous le relais (sur la platine dans la boite à gants) un par un, mais je n'ai pas trouvé le relais croisement / route.
J'ai cherche sur une revue technique, il y a bien le schéma électrique mais il ne dit pas ou se trouve ce fichus relais.
Quelqu'un peut me dire ou est ce relais, ou si mon problème peut venir d’ailleurs ?
Toutes vos suggestions seront les biens venus


Dernière édition par techline le Dim 24 Déc 2006, 14:48, édité 1 fois

laureano
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 58
Localisation : Clermont Ferrand
Emploi : Tourneur
Niveau technique automobile : P3
Date d'inscription : 24/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Espace 2] probleme électrique

Message par Z1000BOY le Dim 24 Déc 2006, 15:27

Salut.
peut etre verifier les contacts du comodo...

___________________________________________
Pensez a nous faire part du résultat final !



a bientot !

Z1000BOY
Mécano
Mécano

Masculin Nombre de messages : 790
Age : 54
Localisation : BELGIQUE (La Louviere)
Emploi : DISTRIBUTION PIECES AUTO
Niveau technique automobile : A2 MECCANIQUE + EXPERIENCE CLIENT
Date d'inscription : 13/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Espace 2] probleme électrique

Message par seb28310 le Dim 24 Déc 2006, 15:40

@Z1000BOY a écrit:Salut.
peut etre verifier les contacts du comodo...



avec Z1000 1 ere chose a controler les alimentations, le plusse la masse le + APC , 2 eme la commande et pour la suite on vois.
deja sans une de ses choses là sa ne peut fonctionner.bon courrage et joyeuse fete

___________________________________________
http://4x4oricous.free.fr/ Tenez-nous au courant, merci et bon courage @++

seb28310
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 566
Age : 43
Localisation : eure et loire
Emploi : mecanicien
Niveau technique automobile : 12 ans experience
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur http://4x4oricous.free.fr/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum