Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» BMW 318 tds
Aujourd'hui à 00:24 par Djess

» Présentation
Aujourd'hui à 00:20 par Djess

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 00:07 par Cotentin

» baisse liquide refroidissement
Hier à 23:35 par mugiwara59

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» Aide embrayage 407 1.6 hdi
Hier à 21:22 par jijiridou

» Problème puissance partner 2l hdi
Hier à 21:21 par popeye25

» Bonjour problème compresseur airco Mégane
Hier à 19:30 par claude.n

» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:57 par berticoyote

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Hier à 12:49 par boutsa

» [ opel Astra G ] voyant ABS allumé et ne s'eteind jamais
Hier à 12:29 par saber1979

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 11:01 par saber1979

» nouvelle reglementation au 1er janvier 2017
Hier à 10:14 par william51

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Hier à 08:01 par maximousse

» Présentation
Hier à 07:03 par ced-46

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Hier à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Hier à 00:40 par ced-46

» Salut à tous merci pour l'accueil du forum
Hier à 00:28 par ced-46

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Dim 15 Jan 2017, 23:56 par ced-46

» jeu : devine a qui cela appartient?
Dim 15 Jan 2017, 23:39 par ced-46

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 15 Jan 2017, 23:31 par greg5129

» [ Tpms 407 ] MOTPRO et capteur de pression de pneus
Dim 15 Jan 2017, 20:29 par Poulpy 68

» [ VW GOLF 4 TDI 130 an 2003 ] Probleme boite de vitesses
Dim 15 Jan 2017, 20:09 par Poulpy 68

[Espace 2] probleme électrique

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Espace 2] probleme électrique

Message par laureano le Dim 24 Déc 2006, 14:22

Bonjour à tous,

J'ai un espace 2 et j'ai un problème avec l'éclairage lorsque j'allume les phares les feux de croisement s'allument normalement mais lorsque je veux passer en feux de route les feux de croisement s'éteignent mais les feux de route ne s'allument pas même le voyant du tableau de bord reste éteint.
J’ai vérifié le fusible il est OK, J'ai enlevé tous le relais (sur la platine dans la boite à gants) un par un, mais je n'ai pas trouvé le relais croisement / route.
J'ai cherche sur une revue technique, il y a bien le schéma électrique mais il ne dit pas ou se trouve ce fichus relais.
Quelqu'un peut me dire ou est ce relais, ou si mon problème peut venir d’ailleurs ?
Toutes vos suggestions seront les biens venus


Dernière édition par techline le Dim 24 Déc 2006, 14:48, édité 1 fois

laureano
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 58
Localisation : Clermont Ferrand
Emploi : Tourneur
Niveau technique automobile : P3
Date d'inscription : 24/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Espace 2] probleme électrique

Message par Z1000BOY le Dim 24 Déc 2006, 15:27

Salut.
peut etre verifier les contacts du comodo...

___________________________________________
Pensez a nous faire part du résultat final !



a bientot !

Z1000BOY
Mécano
Mécano

Masculin Nombre de messages : 790
Age : 54
Localisation : BELGIQUE (La Louviere)
Emploi : DISTRIBUTION PIECES AUTO
Niveau technique automobile : A2 MECCANIQUE + EXPERIENCE CLIENT
Date d'inscription : 13/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Espace 2] probleme électrique

Message par seb28310 le Dim 24 Déc 2006, 15:40

@Z1000BOY a écrit:Salut.
peut etre verifier les contacts du comodo...



avec Z1000 1 ere chose a controler les alimentations, le plusse la masse le + APC , 2 eme la commande et pour la suite on vois.
deja sans une de ses choses là sa ne peut fonctionner.bon courrage et joyeuse fete

___________________________________________
http://4x4oricous.free.fr/ Tenez-nous au courant, merci et bon courage @++

seb28310
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 566
Age : 43
Localisation : eure et loire
Emploi : mecanicien
Niveau technique automobile : 12 ans experience
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur http://4x4oricous.free.fr/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum