Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Aujourd'hui à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Aujourd'hui à 19:37 par piero210

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Aujourd'hui à 19:36 par BMW PASSION

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 18:57 par harry974

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Aujourd'hui à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Aujourd'hui à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Aujourd'hui à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Aujourd'hui à 16:04 par Allard Loic

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 13:06 par harry974

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 10:20 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 10:07 par Olive 76690

» bonjour à tous
Aujourd'hui à 10:03 par X6m

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:44 par bidouapache

» Presentation
Aujourd'hui à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

[ ford fiesta 1,4 TDCI an 2004 ] probleme de demarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

lecture [ ford fiesta 1,4 TDCI an 2004 ] probleme de demarrage

Message par zandoli le Mar 17 Juin 2014, 12:47

Bonjour à tous ,

Suite à un choc avant, j'ai changé le radiateur eau et le radiateur de climatisation la traverse avant les feux et depuis la voiture ne démarre plus le voyant d'anti- démarrage clignote avec un cadenas d'affiché . Qui peux m'aider ? d'avance merci .

zandoli
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 56
Localisation : nanterre
Emploi : responsable planning
Niveau technique automobile : debutant
Date d'inscription : 17/06/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

lecture Re: [ ford fiesta 1,4 TDCI an 2004 ] probleme de demarrage

Message par ced-46 le Mar 17 Juin 2014, 22:04

Salut,

Bizarre car il n'y a pas de lien entre l'antidémarrage et les opérations effectuées !

As-tu essayé avec le double des clés ?
As-tu bien vérifié tous tes branchements ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30654
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

lecture Suite démarrage ford fiesta tdci

Message par zandoli le Ven 27 Juin 2014, 09:05

Salut,
Suite de mon périple, j'ai vérifié tous les branchements la 2 ème clé les fusibles la batterie .
J'ai réussi a faire tourner le démarreur en shuntant le relais d'antidémarrage je l'ai remplacé sans résultat.
Ensuite j'ai démonté les connecteurs de neiman pour essayer de démarrer en direct mais je ne sais quels fils shunter
je n'ai pas d'indication sur la revue technique et je ne voudrais pas cramer quelque chose en faisant n'importe quoi !!!
et voilà l'affaire .Même en débranchant les connecteurs le voyant d'antidémarrage reste allumé.
Ps je joins quelque photos des connecteurs du neiman








zandoli
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 56
Localisation : nanterre
Emploi : responsable planning
Niveau technique automobile : debutant
Date d'inscription : 17/06/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

lecture Re: [ ford fiesta 1,4 TDCI an 2004 ] probleme de demarrage

Message par albatros le Ven 27 Juin 2014, 11:16

Salut zandoli,

A mon avis en mettant le contact avec la clé, le transpondeur Antidémarrage ne reçoit plus l'information  donc bloque l'allumage du moteur  scratch 

En principe au niveau du Neiman il y a une pièce cylindrique comme un anneau qui fait office d'antenne de transmission via le transpondeur qui doit transmettre le codage de la clé vers le transpondeur donc celui-ci n'est pas reconnu ... la tension de ta batterie est elle bonne car en dessous de 11,5 Volts l'électronique délire  Question

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3497
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

lecture Re: [ ford fiesta 1,4 TDCI an 2004 ] probleme de demarrage

Message par zandoli le Mar 01 Juil 2014, 01:22

Salut Albatros

Pour répondre à tes questions j'ai bien vérifié la tension de la batterie elle est plus que correcte, j'ai débranché ce qui semblait être le transpondeur dont tu parles.
Ce que j'aimerais c'est une idée pour shunter le transpondeur pour faire démarrer la voiture ... Je prends toutes les idées d'avance merci

zandoli
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 56
Localisation : nanterre
Emploi : responsable planning
Niveau technique automobile : debutant
Date d'inscription : 17/06/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

lecture Re: [ ford fiesta 1,4 TDCI an 2004 ] probleme de demarrage

Message par fabi186 le Mar 01 Juil 2014, 22:41

salut le transpondeur c est comme une antenne donc sa ne se shunte pas....
tu a bien controler ton faceau electrique avant de remonter ? il n a pas toucher dans l accident ??
ton vehicule et rester combien de temps comme sa avant de le reparer ?
tu a verifier les fusible du compartiment moteur et de l habitacle ?
les maxi fusible rien de hs ?
tu a eseiller de barer et debarer ton vehicule a l aide du plip (si equiper) ou directement au bariller ?
aurai tu l occasion de pouvoir faire une lecture des code defaut de ton auto ?
il est possible que se soit simplement tes cles qui ne soit plus reconu par le systeme.... sa arrive...

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3651
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

lecture Re: [ ford fiesta 1,4 TDCI an 2004 ] probleme de demarrage

Message par PROGECU le Ven 10 Oct 2014, 00:13

il fo essayer de reprogramer l antidemarage suit a choc a l aide d un outil pro vcm c es tout

PROGECU
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 49
Localisation : BLIDA
Emploi : TECH
Niveau technique automobile : FG C
Date d'inscription : 06/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum