Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Aujourd'hui à 19:37 par piero210

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Aujourd'hui à 19:36 par BMW PASSION

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 18:57 par harry974

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Aujourd'hui à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Aujourd'hui à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Aujourd'hui à 16:46 par A

» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Aujourd'hui à 16:43 par harry974

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Aujourd'hui à 16:04 par Allard Loic

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 13:06 par harry974

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 10:20 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 10:07 par Olive 76690

» bonjour à tous
Aujourd'hui à 10:03 par X6m

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:44 par bidouapache

» Presentation
Aujourd'hui à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

[ ford transit 90t350 an 2004 ] Supression tachygraphe

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ ford transit 90t350 an 2004 ] Supression tachygraphe

Message par air-g le Ven 08 Aoû 2014, 18:44

Bonjour à tous je possède un transit 90t350 de fin 2004 il s'agit d'un ancien poids lourd donc il possède un tachygraphe que je souhaite supprimé mais je ne sais pas comment faire car j'ai deux fiche derrière le tachygraphe qui parte dans le faisceau d’origine mais je ne trouve pas ou elles étaient branchées à l'origine.
Si quelqu'un possède le schéma électrique ou à une infos merci d'avance
Cdt Air-g

air-g
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 30
Localisation : carcassonne
Emploi : chomage
Niveau technique automobile : moyen
Date d'inscription : 08/08/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ ford transit 90t350 an 2004 ] Supression tachygraphe

Message par Poulpy 68 le Mer 13 Aoû 2014, 23:19

Salut,

Mais si tu debranches les prises et depose le tachygraphe cela te suffit pas ? Les deux fiches tu parle de celle qui vont au tachygraphe même ?

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ ford transit 90t350 an 2004 ] Supression tachygraphe

Message par sacha le Jeu 14 Aoû 2014, 09:41

Salut
il est connecté et protégé par un plombage sur la boite de vitesse ton tachy.
attention renseigne toi au prêt de un organisme de entretiens de tachy, tu peu pas démonté un tachy sans une autorisation
tu veux faire quoi comme transport avec ton PL?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ ford transit 90t350 an 2004 ] Supression tachygraphe

Message par Poulpy 68 le Jeu 14 Aoû 2014, 18:14

Si plombage il y a ca serait plutot sur le tachygraphe même car vu l'année il n'y a plus de cable de compteur sur ce vehicule, de grandes chances mêmes que ce soit le capteur abs qui fournit la vitesse du véhicule, donc le signal vitesse est fourni electriquement.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ ford transit 90t350 an 2004 ] Supression tachygraphe

Message par air-g le Jeu 14 Aoû 2014, 20:48

Salut a tous , en fait c un ford d importation qui a l étranger et en 4t il a était déclasser en VL en France avec une cg en 3.5 t tout a fait en règle ,le souci c que le compteur de vitesse d'origine du fourgon ne fonctionne plus et que les information kilométriques ne figure plus sur celui-ci cela oblige de regarder le tacky au centre du tableau de bord c donc pour ça que je penser pouvoir le débrancher, il y a a l’arrière du taky 3 prises ,lorsque on les débranches plus rien ne s affiche nulle part , en fait elles vont toutes les trois dans le faisceau d'origine et on ne voit pas ou elles auraient pu êtres connecter avant l’installation du taky .C pas bien grave tout marche nikel après mais de pas avoir la vitesse sous les yeux c un peu chiant ,voila pour quoi j'aimerai le virer .Merci si vous avez une idée .

air-g
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 30
Localisation : carcassonne
Emploi : chomage
Niveau technique automobile : moyen
Date d'inscription : 08/08/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ ford transit 90t350 an 2004 ] Supression tachygraphe

Message par Poulpy 68 le Jeu 14 Aoû 2014, 20:51

Faudrait que je fasse une demande de schéma a des amis, on regarde en privé, car il me faudrait quelques infos de la carte grise, que je puisse avoir la bonne doc.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum