Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ OPEL Meriva 1.7 DTI 2004 ] Plus de phares croisement / route
Aujourd'hui à 20:38 par albatros

» Recherche trappe à gas-oil
Aujourd'hui à 19:43 par albatros

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Aujourd'hui à 19:31 par juju86

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Aujourd'hui à 18:52 par calidero

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Aujourd'hui à 18:49 par Arno24

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Aujourd'hui à 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Aujourd'hui à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Aujourd'hui à 16:12 par david38

» [Ford Focus 1.8 Tdci 2001] manque de puissance
Aujourd'hui à 15:44 par Jcrepar

» barre train avant [106 .15D 1995]
Aujourd'hui à 13:25 par nonox88

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup"
Aujourd'hui à 12:51 par nevrakse

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Aujourd'hui à 12:01 par BMW PASSION

» [bmw e46 320d an 1999] dechargement intenpestif de la batterie
Aujourd'hui à 09:50 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Aujourd'hui à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Aujourd'hui à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Aujourd'hui à 07:24 par ced-46

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

problème fumée au démarrage mégane 2 DCI 1.5

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème fumée au démarrage mégane 2 DCI 1.5

Message par Jack 271 le Mer 19 Nov 2014, 15:37

Bonjour,
j'ai une megane 2 coupé dci 1,5 de 2006 150 000 km depuis 2 mois elle démarre normalement sauf qu'elle fume bleu pendant 30s le moteur vibre et est un peu com sur 3 pattes .
Par moment lorsque j'appuie sur le bouton pour démarrer j'ai une secousse qui dure 1s mais ce n'est pas systématique.... Ensuite à chaud ça va, elle claque pas mal à froid le matin et même certains jours à chaud à l'accélération .bougies préchauffage ont un an et un ami mécano les a vérifié ainsi que les injecteurs RAS (il peut avoir loupé quelque chose) donc je l'ai passé à la valise 30€ dans un garage près chez moi et il était indiqué défaut boîtier préchauffage ! Ne trouvant cette pièce que chez Renault j'y suis donc allé et le technicien m'a dit après mes explications qu'il ne changeait quasiment jamais cette pièce et que le problème venait sûrement d'ailleurs d'après lui il y a pas mal de problèmes d'injecteurs ou de bougies HS il ma conseillé de faire un "diagnostic complet" 90€ pour trouver l'origine de la panne (toujours d'après renault si je repasse ma voiture à la valise n'importe ou j'aurais toujours le même diagnostic alors que chez eux il garde la voiture une journée jusqu'à trouver la panne) d'ou la différence de prix avec une valise ! Le boitier coutant 75€ et 200 € main d'oeuvre comprise.... Je ne sais plus quoi faire est ce que je change ce boîtier qui est pas donné ou je refais un diagnostic chez Renault ? Merci d'avance pour votre aide
Je voudrais ajouter aussi qu'avec la valise le mécano près de chez moi qui m'a fait le diagnostique a effacé le défaut j'ai été tranquille 2 jrs et c'est revenu , je n'ai aucune information au niveau du tableau de bord (contrairement à beaucoup qui ont des problèmes d'injection) hormis vérification airbag qui est un problème courant sur les meganes coupé du au fauteuil que l'on bouge pour l'accès arriere d'après ce qu'on m'a dit, j'ai l'impression que le problème est moindre quand il fait doux le matin peut être que je me trompe.
Je n'ai pas trouvé de panne similaire sur le forum, merci d'avance pour vos réponses

Jack 271
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 45
Localisation : Le Havre
Emploi : factotum
Niveau technique automobile : Nul
Date d'inscription : 19/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème fumée au démarrage mégane 2 DCI 1.5

Message par Jack 271 le Jeu 20 Nov 2014, 08:24

Bon et bien depuis hier ça claque de plus en plus à l'accélération je crois que mon problème n'a pas l'air d'être connu, je pense vraiment faire diagnostiqué chez Renault …à suivre

Jack 271
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 45
Localisation : Le Havre
Emploi : factotum
Niveau technique automobile : Nul
Date d'inscription : 19/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème fumée au démarrage mégane 2 DCI 1.5

Message par bidouapache le Jeu 20 Nov 2014, 10:11

bonjour

comment a t-il procédé pour vérifier les injecteurs ?

je pense qu'il serait préférable de faire le test des retours des injecteurs, moteur chaud

penses a vérifier les retours d'injecteur, qu'ils ne soient pas percés, regardes si y a des traces de carburant prés des retours

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs

bidouapache
Technicien
Technicien

Masculin Nombre de messages : 2799
Age : 34
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème fumée au démarrage mégane 2 DCI 1.5

Message par Jack 271 le Jeu 20 Nov 2014, 10:18

Merci pour ta réponse À vrai dire je ne lui ai pas posé la question ! Mais je dois lui déposé ma voiture dans 8 jrs si je n'ai pas de rdv chez Renault avant! Je vais lui précisé ça ! Tu penses que le problème pourrai venir de mes injecteurs même sans le message au tableau de bord?

Jack 271
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 45
Localisation : Le Havre
Emploi : factotum
Niveau technique automobile : Nul
Date d'inscription : 19/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème fumée au démarrage mégane 2 DCI 1.5

Message par Jack 271 le Sam 29 Nov 2014, 22:20

Alors c'était bien un problème d'injecteur, l'injecteur "4" ne répond pas à froid c'est pour ça que le moteur tourne sur trois pattes à froid donc mon pote m'a conseillé de mettre un produit pour nettoyer les injecteurs, vu que le moteur à chaud ne pose pas de problème il pense que le produit pourrait marcher.
De toute façon soit ça fonctionne ou procèdera au changement de l'injecteur.
Donc je vais éditer un nouveau poste plus lisible au niveau du titre afin de trouver de l'aide parmi vous dans le choix du produit ou même qui sait si quelqu'un c'est retrouvé dans le même type de problème avec une mégane.

Jack 271
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 45
Localisation : Le Havre
Emploi : factotum
Niveau technique automobile : Nul
Date d'inscription : 19/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum