Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Aujourd'hui à 16:40 par Antou-31

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Aujourd'hui à 14:56 par albatros

» caddy 3 fourgon
Aujourd'hui à 14:19 par philouxx77

» caddy 3 fourgon
Aujourd'hui à 14:03 par philouxx77

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 13:46 par mista

» ford probe qui démarre plus
Aujourd'hui à 13:32 par Jérôme Devaure

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 13:16 par nicolus

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 11:46 par Laure B

» Presentation
Aujourd'hui à 09:44 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Hier à 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 22:06 par Rameuh

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 22:03 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 21:44 par Ixandre1

» fuite liquide refroiddissement
Hier à 21:16 par albatros

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:57 par truckmars

» Manque de puissance
Hier à 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Hier à 17:12 par fred091

» BMW e60 2004
Hier à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 16:57 par patnat

» Présentation
Hier à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Hier à 13:42 par Laure B

» Presentation
Hier à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Hier à 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Hier à 06:46 par MacGyverFr

» Ford fiesta en panne
Mar 21 Fév 2017, 22:54 par david38

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Mar 21 Fév 2017, 19:20 par BMW PASSION

» MaxiEcu 2
Mar 21 Fév 2017, 19:16 par Poulpy 68

problème fumée au démarrage mégane 2 DCI 1.5

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème fumée au démarrage mégane 2 DCI 1.5

Message par Jack 271 le Mer 19 Nov 2014, 15:37

Bonjour,
j'ai une megane 2 coupé dci 1,5 de 2006 150 000 km depuis 2 mois elle démarre normalement sauf qu'elle fume bleu pendant 30s le moteur vibre et est un peu com sur 3 pattes .
Par moment lorsque j'appuie sur le bouton pour démarrer j'ai une secousse qui dure 1s mais ce n'est pas systématique.... Ensuite à chaud ça va, elle claque pas mal à froid le matin et même certains jours à chaud à l'accélération .bougies préchauffage ont un an et un ami mécano les a vérifié ainsi que les injecteurs RAS (il peut avoir loupé quelque chose) donc je l'ai passé à la valise 30€ dans un garage près chez moi et il était indiqué défaut boîtier préchauffage ! Ne trouvant cette pièce que chez Renault j'y suis donc allé et le technicien m'a dit après mes explications qu'il ne changeait quasiment jamais cette pièce et que le problème venait sûrement d'ailleurs d'après lui il y a pas mal de problèmes d'injecteurs ou de bougies HS il ma conseillé de faire un "diagnostic complet" 90€ pour trouver l'origine de la panne (toujours d'après renault si je repasse ma voiture à la valise n'importe ou j'aurais toujours le même diagnostic alors que chez eux il garde la voiture une journée jusqu'à trouver la panne) d'ou la différence de prix avec une valise ! Le boitier coutant 75€ et 200 € main d'oeuvre comprise.... Je ne sais plus quoi faire est ce que je change ce boîtier qui est pas donné ou je refais un diagnostic chez Renault ? Merci d'avance pour votre aide
Je voudrais ajouter aussi qu'avec la valise le mécano près de chez moi qui m'a fait le diagnostique a effacé le défaut j'ai été tranquille 2 jrs et c'est revenu , je n'ai aucune information au niveau du tableau de bord (contrairement à beaucoup qui ont des problèmes d'injection) hormis vérification airbag qui est un problème courant sur les meganes coupé du au fauteuil que l'on bouge pour l'accès arriere d'après ce qu'on m'a dit, j'ai l'impression que le problème est moindre quand il fait doux le matin peut être que je me trompe.
Je n'ai pas trouvé de panne similaire sur le forum, merci d'avance pour vos réponses

Jack 271
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 45
Localisation : Le Havre
Emploi : factotum
Niveau technique automobile : Nul
Date d'inscription : 19/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème fumée au démarrage mégane 2 DCI 1.5

Message par Jack 271 le Jeu 20 Nov 2014, 08:24

Bon et bien depuis hier ça claque de plus en plus à l'accélération je crois que mon problème n'a pas l'air d'être connu, je pense vraiment faire diagnostiqué chez Renault …à suivre

Jack 271
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 45
Localisation : Le Havre
Emploi : factotum
Niveau technique automobile : Nul
Date d'inscription : 19/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème fumée au démarrage mégane 2 DCI 1.5

Message par bidouapache le Jeu 20 Nov 2014, 10:11

bonjour

comment a t-il procédé pour vérifier les injecteurs ?

je pense qu'il serait préférable de faire le test des retours des injecteurs, moteur chaud

penses a vérifier les retours d'injecteur, qu'ils ne soient pas percés, regardes si y a des traces de carburant prés des retours

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs

bidouapache
Technicien
Technicien

Masculin Nombre de messages : 2828
Age : 34
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème fumée au démarrage mégane 2 DCI 1.5

Message par Jack 271 le Jeu 20 Nov 2014, 10:18

Merci pour ta réponse À vrai dire je ne lui ai pas posé la question ! Mais je dois lui déposé ma voiture dans 8 jrs si je n'ai pas de rdv chez Renault avant! Je vais lui précisé ça ! Tu penses que le problème pourrai venir de mes injecteurs même sans le message au tableau de bord?

Jack 271
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 45
Localisation : Le Havre
Emploi : factotum
Niveau technique automobile : Nul
Date d'inscription : 19/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème fumée au démarrage mégane 2 DCI 1.5

Message par Jack 271 le Sam 29 Nov 2014, 22:20

Alors c'était bien un problème d'injecteur, l'injecteur "4" ne répond pas à froid c'est pour ça que le moteur tourne sur trois pattes à froid donc mon pote m'a conseillé de mettre un produit pour nettoyer les injecteurs, vu que le moteur à chaud ne pose pas de problème il pense que le produit pourrait marcher.
De toute façon soit ça fonctionne ou procèdera au changement de l'injecteur.
Donc je vais éditer un nouveau poste plus lisible au niveau du titre afin de trouver de l'aide parmi vous dans le choix du produit ou même qui sait si quelqu'un c'est retrouvé dans le même type de problème avec une mégane.

Jack 271
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 45
Localisation : Le Havre
Emploi : factotum
Niveau technique automobile : Nul
Date d'inscription : 19/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum