Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 19:39 par albatros

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Mer 18 Jan 2017, 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Mer 18 Jan 2017, 06:46 par ced-46

[ Renault Scenic I RX4 2.0 16V ess. an 2001] Problème démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault Scenic I RX4 2.0 16V ess. an 2001] Problème démarrage

Message par cfxcb le Mar 25 Nov 2014, 22:24

Bonjour à tous,

Comme dit dans le titre, j'ai un scenic rx4 2.0 16V (essence) de 2001.
Un jour où il pleuvait, je suis passé dans une grosse flaque, le moteur s'est arrêté environ 5 secondes puis s'est relancé (la voiture roulait toujours). J'ai continué ma route, et 500 m plus loin encore une flaque que j'étais obligé de traverser, et là, le moteur s'est aussi arrêté, mais n'a pas redémarré. On a dû remorquer la voiture.
J'ai examiné la voiture :
-le moteur était mouillé (lors de la dernière vidange, je n'avais pas remonté la plaque de protection sous le moteur)
-pas d'eau dans le filtre à air ni dans le conduit d'air
-pas d'eau dans les cylindres (j'ai enlevé les bougies et lancé le moteur : RAS)
-pas de fusible grillé

J'ai laissé sécher l'auto, et vérifié les connecteurs électriques et mis du WD40 dedans (j'en ai peut être oublié). J'ai démonté et nettoyer le capteur point mort haut. J'ai changé les bobines de bougies (j'en avais d'avance) et nettoyé les bougies.
Maintenant l'auto démarre, mais elle ne monte pas dans les tours même en accélérant et ratatouille. Le moteur vibre et quand on arrête d’accélérer, elle cale.

Je vous remercie par avance de votre aide.

cfxcb
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 40
Localisation : Croix
Emploi : Gérant
Niveau technique automobile : 3
Date d'inscription : 25/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Scenic I RX4 2.0 16V ess. an 2001] Problème démarrage

Message par Laure B le Mer 26 Nov 2014, 07:43

Bonjour,

La présence d'eau a peut-être empêché une lubrification normale, ce qui aurait endommagé le moteur.
Pour ma part je la montrerais à un mécanicien pour savoir.

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2734
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Scenic I RX4 2.0 16V ess. an 2001] Problème démarrage

Message par karnager01 le Lun 01 Déc 2014, 18:34

salut

mate du coté des bobines d'allumage peut être une en défaut même si c'est neuf
j'ai eu le souci sur ma 330xi la bobine était neuve mais avait un défaut.


bon courage


Dernière édition par karnager01 le Lun 01 Déc 2014, 19:38, édité 1 fois

karnager01
Mécano
Mécano

Masculin Nombre de messages : 901
Age : 36
Localisation : amberieu en bugey
Emploi : E.S
Niveau technique automobile : je me débrouille bien
Date d'inscription : 26/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Scenic I RX4 2.0 16V ess. an 2001] Problème démarrage

Message par sacha le Lun 01 Déc 2014, 19:27

Salut
peut être distribution décaler de une dent
ou un module remplis de flotte

pas de voyant de allumé ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum