Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» presentation
Aujourd'hui à 15:57 par zobez

» Présentation
Aujourd'hui à 15:55 par zobez

» [Renault Laguna 3 gt 2.0 dci 180 fap an 2008] Trous à l'accélération
Aujourd'hui à 14:19 par m9r4ever

» [ Renault Scenic 1.6 16v rxe 107ch k4m an 1999 ] problème ralenti instable et bruit
Aujourd'hui à 13:42 par Felicien Piette

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 13:38 par BMW PASSION

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Aujourd'hui à 11:53 par berticoyote

» presentation
Aujourd'hui à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 11:12 par leonidasXIII

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 10:56 par greg5129

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Aujourd'hui à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Aujourd'hui à 10:27 par ced-46

» [ Actualité : Nouveauté ] BMW Série 4 : Renouvelée
Aujourd'hui à 10:25 par ced-46

» [ BMW F26 X4 2.0D 190 B47 ] Bouchon de vidange
Aujourd'hui à 09:46 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:40 par ced-46

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Aujourd'hui à 09:39 par mig52

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 09:28 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 09:21 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Aujourd'hui à 09:13 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 09:06 par ced-46

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 22:13 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 22:08 par Laure B

» [ Ford mondeo 2.0 tddi 115 ] electrovanne egr
Hier à 19:44 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» [ Bmw X5 3.0d ] problème démarrage
Hier à 14:05 par albatros

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Hier à 07:57 par Mickaël Roussille

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

[ BMW E46 320D 136 an 1998 ] demarre mais broute à l'acceleration

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ BMW E46 320D 136 an 1998 ] demarre mais broute à l'acceleration

Message par doudou63 le Sam 02 Mai 2015, 15:31

bonjour je viens vers vous car depuis quelle que temps je ne roule plus avec ma 320d il as fallut que je me trouve une petite voiture de remplacement (toyota yaris acheter 200e ) car je vous explique
il y as quelle que temps j'ais condaner ma vanne EGR car elle était hs de la la voiture tourner nikel puis maintenant un beau matin en partant au travail elle madame bm ne voulais plus accélérer et quand elle voulais bien elle brouter sans pouvoir allez bien vite c'est a dire que je n'est pas pus allez a plus de 50kmh donc (super pour allez bosser il ma fallut 2h au lieu de 1h) du coup j'ai démonter la vanne EGR encors pour la nettoyer encors changer, le filtre a gasoil, le filtre a air et la plus rien elle démarre nickel mais plus du tous d'acceleration et as des moment quand elle commence as accélérer elle se met as brouter et cale merci de votre part as tous pour votre aide
as savoir j'ais fait changer la pompe a injection chez bmw as 211000km
et elle as actuellement 240000km
merci pour votre aide car la je suis vraiment desesperer

doudou63
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 34
Localisation : MOURIES
Emploi : chef d'equipe tp
Niveau technique automobile : touche a tous
Date d'inscription : 19/12/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW E46 320D 136 an 1998 ] demarre mais broute à l'acceleration

Message par DiaboloEtSatanas le Sam 02 Mai 2015, 17:25

Salut
débranche le débitmètre en écoutant le ralenti et roule pour voir si change qqe chose.
Les potos vont te dépanner,    oblige!

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW E46 320D 136 an 1998 ] demarre mais broute à l'acceleration

Message par doudou63 le Sam 02 Mai 2015, 20:09

salut
meme si je debranche le debimetre il ni as pas de changement le ralenti et toujours nikel mais le soucie et que des que je veux accelerer il ni as rien qui repond et quand elle commence as accelerer elle se met as brouter et je peut pas accelerer as plus de 1000 voire 1500 tours

doudou63
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 34
Localisation : MOURIES
Emploi : chef d'equipe tp
Niveau technique automobile : touche a tous
Date d'inscription : 19/12/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum