Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [AUDI 80 1.9D 1990] Recherche rta
Aujourd'hui à 12:06 par freddy5923

» E39 - BRUIT FREINAGE ETRIER BREMBO 4 PISTONS
Aujourd'hui à 11:59 par pietree36

» MaxiRcu 2
Aujourd'hui à 11:50 par freddy5923

» [OPEL Astra H GTC an2005 1,6l ess 105 chv] Problème démarage
Aujourd'hui à 11:38 par albatros

» Présentation
Aujourd'hui à 11:26 par albatros

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Aujourd'hui à 07:22 par steph08

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 21:21 par Lilian P

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 20:43 par patnat

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Hier à 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Hier à 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Hier à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

[ renault scenic 1.6 16v K4M ] ne démarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ renault scenic 1.6 16v K4M ] ne démarre pas

Message par marino.p le Dim 03 Mai 2015, 07:13

Bonjour a vous tous
je préfère tout expliqué que de faire en plusieurs messages ,
j'ai un Megane scenic 1,6l 16 v moteur K4M  je l'ai acheté avec un moteur dont la courroie de distribution a décalé a cause de la poulie de l'arbre a came
Après la dépose du moteur démontage courroie de distribution et culasse il y avais juste 2 soupape de plier . et petit coup sur les pistons.
Travaux effectué remplacement des soupapes joint soupape  et remise en etat les coup sur les pistons(enfin culasse remise en état)
au niveau distribution courroie galet (le kit complet)
Après remontage de l'ensemble avec le plus grand soins et en prenant le temps( pour moi mon travail est bien fait) .
Repose moteur  câblage  mais pas les phares ni cardan ni les roues avant .
Repose de la batterie et la surprise il ne démarre pas mais le démarreur entraine bien le moteur
vérification essence OK  alimentation bougie OK étincelle OK.
Vérification câblage tout semble correct , au niveau tableau bord les voyants font leur travail sauf le voyant diagnostic allumé .
A partir de la je n'insiste plus car je sais pas le pourquoi je me pose des questions
je préfère avoir l'avis de vous tous et m’aider a trouvé la cause .
Je précise quand je l'ai acheté il ne tournais pas donc ?
Je vous remercie tous pour une aide

marino.p
Petit mécano
Petit mécano

Masculin Nombre de messages : 89
Age : 59
Localisation : nord
Emploi : artisan(technicien dépanneur électroménager toutes maques
Niveau technique automobile : bien
Date d'inscription : 03/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault scenic 1.6 16v K4M ] ne démarre pas

Message par albatros le Dim 03 Mai 2015, 09:36

:bienvenue:

marino.p

Bonjour,

scratch Si tout est OK comme tu l'écris ... il ya de forte chance que le capteur PMH soit la cause du problème... A vérifier

A suivre ...



Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3644
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault scenic 1.6 16v K4M ] ne démarre pas

Message par marino.p le Dim 03 Mai 2015, 09:52

Bonjour albatros
merci de suivre mon problème.
oui pour moi j'ai bien tout respecter mais bon après on a des doutes je me dit es ce que la distri a bougé en fin compte on accuse tout.
oui j'y est pensé au capteur c'est bien celui qui est entre la boite et le moteur maintenu par 2 vis.
dans la semaine je vais recevoir le cd de mon elm (valise) pour la passé au test tu en pense quoi.
au pire si je veut revérifier la distri  comment je doit mis prendre faut il ressortir le moteur a toi de me conseillé.
c'est un peut con mais comme j'ai dit quand je l'ai acheté je l'ai pas vu tournée.
Merci de m'aidé

PS je rajoute un détail le capteur pmh est ok sa valeur est en neuf 250 ohms et le moi fait 247 ohms
je vais attendre l'avis d'autre personne et au pire je vais revérifier le calage de la distribution
merci

marino.p
Petit mécano
Petit mécano

Masculin Nombre de messages : 89
Age : 59
Localisation : nord
Emploi : artisan(technicien dépanneur électroménager toutes maques
Niveau technique automobile : bien
Date d'inscription : 03/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault scenic 1.6 16v K4M ] ne démarre pas

Message par fabi186 le Jeu 07 Mai 2015, 11:51

salut
petite question tu a caller le moteur avec les bonne pige ? l arbre a camme aussi ??
tu a un dephaseur d arbre a camme sur ton model ?

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3674
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault scenic 1.6 16v K4M ] ne démarre pas

Message par marino.p le Jeu 07 Mai 2015, 13:26

salut fabi
merci de me répondre oui avec le bon kit moteur et arbre a came non j'ai pas de déphaseur les deux poulie arbre a came sont les mêmes et au remontage j'ai respecter les arbre a came .Voila comment j'ai fait les deux arbres a came j'ai mis la parti excentrique vers le bas et j'ai bloqué avec l'outil au niveau vilebrequin l'encoche vers le haut j'ai mis la pige et j'ai tournée jusqu'au blocage moteur vérification par le cylindre coté boite pour le pmh ,suite au calage remontage courroie et réglage puis j'ai tournée le moteur 3 fois recontrole et tout est nickel
tu en pense quoi
merci

marino.p
Petit mécano
Petit mécano

Masculin Nombre de messages : 89
Age : 59
Localisation : nord
Emploi : artisan(technicien dépanneur électroménager toutes maques
Niveau technique automobile : bien
Date d'inscription : 03/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum