Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Aujourd'hui à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Aujourd'hui à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Aujourd'hui à 06:13 par ced-46

» Nouveau
Aujourd'hui à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Aujourd'hui à 06:01 par ced-46

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 23:31 par Back91

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 21:07 par Poulpy 68

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 20:09 par Poulpy 68

» [ BMW E92 325ia N53 an 2009 ] claquement ralenti.
Hier à 19:58 par BMW PASSION

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Hier à 18:39 par marino.p

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Hier à 18:12 par albatros

» [ BMW E30 324d an 1987 ] Problème préchauffage
Hier à 17:35 par Tumela

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» [ Renault KANGOO 1.5 Dci ] Monter un moteur 1.9 de mégane, possible ?
Hier à 13:42 par Laure B

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 11:33 par albatros

» [ Renault Kangoo dci an 2005 ] Programmation double clé
Hier à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 02:13 par greg5129

» [ renault clio 3 ] probleme radar de recul (résolu)
Dim 04 Déc 2016, 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Dim 04 Déc 2016, 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Dim 04 Déc 2016, 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Dim 04 Déc 2016, 20:14 par pipitte

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Dim 04 Déc 2016, 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Dim 04 Déc 2016, 15:00 par BMW PASSION

[résolu][ OPEL COMBO 1.3 CDTI ] message P 1191

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [résolu][ OPEL COMBO 1.3 CDTI ] message P 1191

Message par syde58 le Mer 24 Juin 2015, 08:06

study  Bonjour à tous,

En ce moment mes véhicules me font des siennes!
Sur mon Opel combo,le capteur de pression de tuyau d'admission,le capteur PMh,le capteur de pression d'air,le capteur d'arbre à cames,ont été changés.
Suivant le message P 1191 ,j'ai changé aussi la soupape de régulateur de pression,ainsi que le capteur de pression de la rampe .
En changeant ces deux derniers éléments se trouvant de chaque côté de la rampe, du fuel à coulé ( normal ),et de l'air est entré dans celle-ci.
Doit on faire une purge du circuit de carburant ?
Merci pour vos réponses.

syde58
Petit mécano
Petit mécano

Masculin Nombre de messages : 127
Age : 63
Localisation : Nièvre
Emploi : retraité de la mécanique de précision
Niveau technique automobile : normal,passionné des anciennes
Date d'inscription : 18/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [résolu][ OPEL COMBO 1.3 CDTI ] message P 1191

Message par ced-46 le Jeu 25 Juin 2015, 06:42

Salut,

Pas besoin de purge car il y a une pompe de gavage.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30390
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [résolu][ OPEL COMBO 1.3 CDTI ] message P 1191

Message par syde58 le Sam 27 Juin 2015, 11:12

scratch Bonjour ced-46,
Merci pour ta réponse,là,déjà un point d'écarté,mais quand est il du message qui reste en mémoire,car après avoir tout changé,j'ai encore cette foutue panne!
J'ai pensé à la pompe de gavage,mais on l'entend tourner lors de la mise du contact.

syde58
Petit mécano
Petit mécano

Masculin Nombre de messages : 127
Age : 63
Localisation : Nièvre
Emploi : retraité de la mécanique de précision
Niveau technique automobile : normal,passionné des anciennes
Date d'inscription : 18/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [résolu][ OPEL COMBO 1.3 CDTI ] message P 1191

Message par ced-46 le Sam 27 Juin 2015, 23:38

Salut,

Vu le défaut il serait intéressant de vérifier les injecteurs

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30390
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [résolu][ OPEL COMBO 1.3 CDTI ] message P 1191

Message par syde58 le Dim 28 Juin 2015, 07:30

Bonjour ced-46,

Connais tu la marche à suivre pour la vérification des injecteurs ?
Merci!

syde58
Petit mécano
Petit mécano

Masculin Nombre de messages : 127
Age : 63
Localisation : Nièvre
Emploi : retraité de la mécanique de précision
Niveau technique automobile : normal,passionné des anciennes
Date d'inscription : 18/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [résolu][ OPEL COMBO 1.3 CDTI ] message P 1191

Message par ced-46 le Dim 28 Juin 2015, 22:04

Salut,

Tu peux faire comme ça :


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30390
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [résolu][ OPEL COMBO 1.3 CDTI ] message P 1191

Message par syde58 le Lun 29 Juin 2015, 07:12

scratch Bonjour,

De ta dernière réponse,je ne peux pas ouvrir ton info," tu peux faire comme ça ",je pense qu'il sagit d'une photo ?
Hier soir,j'ai un ami qui me disait que cette panne lui est arrivé ,c'était le moteur de la pompe de gavage,qui se grippait de temps en temps. Je démonte aujourd'hui !

syde58
Petit mécano
Petit mécano

Masculin Nombre de messages : 127
Age : 63
Localisation : Nièvre
Emploi : retraité de la mécanique de précision
Niveau technique automobile : normal,passionné des anciennes
Date d'inscription : 18/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [résolu][ OPEL COMBO 1.3 CDTI ] message P 1191

Message par ced-46 le Lun 29 Juin 2015, 23:00


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30390
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [résolu][ OPEL COMBO 1.3 CDTI ] message P 1191

Message par syde58 le Mar 30 Juin 2015, 09:43

Bonjour ced,

J'avais vue cette video,c'est pas du côté des injecteurs,ils viennent dêtre contrôlés hier.
L'avis de mon pote mécano,c'est le moteur de la pompe de gavage qui se grippe par moment,mais le très gros problème,elle est introuvable pour l'instant chez les équipementiers d'automobile.celle-ci sur mon véhicule porte la référence VDO A2C 53169314 date de fabrication 15.09.07.
Si des fois t' as des infos pour trouver cette fichue pompe,elles sont les bienvenues !

syde58
Petit mécano
Petit mécano

Masculin Nombre de messages : 127
Age : 63
Localisation : Nièvre
Emploi : retraité de la mécanique de précision
Niveau technique automobile : normal,passionné des anciennes
Date d'inscription : 18/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu opel corsa c 1.3L cdti qui ne démarre plus

Message par damien16 le Mar 30 Juin 2015, 11:43

bonjour à tous, désolé je ne savais pas comment poster mon message alors je me permets de le faire ici.J'ai une opel corsa c 1.3L cdti de 2005. Mon soucis elle ne démarre plus. Le moteur se lance bien en tournant la clé mais rien de plus. En la mettant en descente là elle démarre. Aucun bruit particulier pendant qu'elle tourne, par contre en changement de rapport elle a des trous puis repart. Suivant la durée du trajet, elle s'éteind  au moment ou je dois ralentir.Le problème a commencé quand elle ne voulait plus démarrer à chaud, puis c'est devenu à froid, puis plus du tout. Tombé en panne devant profil+, ils ont pensé au filtre à gasoil, il a été changé mais rien. Ils ont passé la valise plusieurs fois et aucun défaut affiché. Ils ont mis du starpilot, elle a démarré aussitôt. La vanne egr a été vérifiée et il m'ont dit qu'elle était neuve. Auriez-vous une idée?

damien16
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 38
Localisation : soyaux
Emploi : manutentionnaire
Niveau technique automobile : +33953475126
Date d'inscription : 30/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [résolu][ OPEL COMBO 1.3 CDTI ] message P 1191

Message par syde58 le Mar 30 Juin 2015, 12:00

Bonjour,pour moi,tous les capteurs ont été changés,ainsi que le filtre à gazoil,vanne egr contrôlée,injecteurs contrôlés,etc...,je me replie sur la pompe de gavage,mais alors là! le prix est de 373.90euros chez OPEL,il n'y a pas d'autre fournisseur sur ce produit. J'essaie L'ALLEMAGNE mais là,ils pratiquent les prix qu'ils veulent.
Bon courage pour ton auto.

syde58
Petit mécano
Petit mécano

Masculin Nombre de messages : 127
Age : 63
Localisation : Nièvre
Emploi : retraité de la mécanique de précision
Niveau technique automobile : normal,passionné des anciennes
Date d'inscription : 18/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [résolu][ OPEL COMBO 1.3 CDTI ] message P 1191

Message par damien16 le Mar 30 Juin 2015, 12:14

bonjour syde 58 et merci pour ta réponse je ne pense pas que mon soucis vienne de la pompe de gavage car quand je tourne la clé je l'entends se déclencher.

damien16
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 38
Localisation : soyaux
Emploi : manutentionnaire
Niveau technique automobile : +33953475126
Date d'inscription : 30/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [résolu][ OPEL COMBO 1.3 CDTI ] message P 1191

Message par syde58 le Mar 30 Juin 2015, 13:15

La mienne se déclanche aussi,mais d'après mon mecano,elle peut s'arrêter,le petit moteur intérieur chauffe et se grippe,et à ce moment là,l'information est reçu par le calculateur,qui met le véhicule en mode sécurité,arrêt moteur et voyant clé allumé.

syde58
Petit mécano
Petit mécano

Masculin Nombre de messages : 127
Age : 63
Localisation : Nièvre
Emploi : retraité de la mécanique de précision
Niveau technique automobile : normal,passionné des anciennes
Date d'inscription : 18/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [résolu][ OPEL COMBO 1.3 CDTI ] message P 1191

Message par damien16 le Mar 30 Juin 2015, 19:44

merci pour l'info, à approfondir alors....

damien16
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 38
Localisation : soyaux
Emploi : manutentionnaire
Niveau technique automobile : +33953475126
Date d'inscription : 30/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [résolu][ OPEL COMBO 1.3 CDTI ] message P 1191

Message par syde58 le Mar 07 Juil 2015, 11:11

Bonjour,

Enfin !  panne résolue,mon Combo 1.3 CDTI a passé un tchécup, le verdict est tombé.
" Injecteur n°4 Hs" Il aurait fallu que je commence par là !

syde58
Petit mécano
Petit mécano

Masculin Nombre de messages : 127
Age : 63
Localisation : Nièvre
Emploi : retraité de la mécanique de précision
Niveau technique automobile : normal,passionné des anciennes
Date d'inscription : 18/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [résolu][ OPEL COMBO 1.3 CDTI ] message P 1191

Message par ced-46 le Mer 08 Juil 2015, 05:33

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : http://www.techniconnexion.com/t30540-les-problemes-resolus-moteur-opel-combo

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30390
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum