Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 19:12 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 18:57 par Patrice83

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Aujourd'hui à 16:15 par Murielle 17

» [Ford Fiesta ess. 2010] probléme démarrage
Aujourd'hui à 15:57 par Laure B

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Aujourd'hui à 14:21 par Recon004

» Infos sur les supports moteurs pilotés
Aujourd'hui à 13:37 par BMW PASSION

» Peugeot Partner 1.9d Dw8 an 2001
Aujourd'hui à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 08:48 par BMW PASSION

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Aujourd'hui à 08:06 par Fab Sebseb

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Aujourd'hui à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Aujourd'hui à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Aujourd'hui à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Hier à 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Hier à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 13:24 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Mar 06 Déc 2016, 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Mar 06 Déc 2016, 06:16 par ced-46

[ BMW e30 325i cabriolet an 1989 ] ne démarre plus. Plus d'électronique au tableau de bord.

Voir le sujet précédent Voir le sujet suivant Aller en bas

non [ BMW e30 325i cabriolet an 1989 ] ne démarre plus. Plus d'électronique au tableau de bord.

Message par alex.schorgere le Ven 31 Juil 2015, 11:06

Bonjour,

J'ai voulu faire une remise à zéro des voyants d’entretien en shuntant la borne 7 de la prise diagnostic et la masse.

Mais en allant trop vite j'ai mit à la masse la borne 7 du connecteur à borne de la boite à fusible. qui est presque identique


Depuis quand on met le contact il ne se passe plus rien, aucun voyant ne s'allume et aucun bruit de pompe, rien, cependant le démarreur fonctionne toujours.

Je penses avoir fait un court-circuit qui a du endommager des composants. Je m'y connais un peu en électricité et je possède un multimètre.
J'ai vu que ce problème était déjà arrivé sur ce forum sur une bmw 325 e36, J'ai essayé la technique de vider les condensateurs. Sans succès


Je m'en remet à vous. Je suis vraiment déprimé d'avoir merdé à ce point Merci d'avance

alex.schorgere
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 22
Localisation : Tavel
Emploi : électricien
Niveau technique automobile : 1
Date d'inscription : 31/07/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW e30 325i cabriolet an 1989 ] ne démarre plus. Plus d'électronique au tableau de bord.

Message par alex.schorgere le Ven 31 Juil 2015, 11:46

MAJ: Après recherche de ma part au multimètre la borne 7 de la prise de la boite à fusible correspond à un + 12v. En gros j'ai fait un court circuit entre le 12v et la masse de la voiture.

alex.schorgere
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 22
Localisation : Tavel
Emploi : électricien
Niveau technique automobile : 1
Date d'inscription : 31/07/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum