Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Aujourd'hui à 21:42 par Antou-31

» fuite liquide refroiddissement
Aujourd'hui à 20:49 par ludovic63

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 20:34 par MacGyverFr

» Ford fiesta en panne
Aujourd'hui à 19:43 par Dedegarage

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 18:22 par fabi186

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 18:05 par terry06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Aujourd'hui à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Aujourd'hui à 14:56 par albatros

» caddy 3 fourgon
Aujourd'hui à 14:19 par philouxx77

» caddy 3 fourgon
Aujourd'hui à 14:03 par philouxx77

» ford probe qui démarre plus
Aujourd'hui à 13:32 par Jérôme Devaure

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 11:46 par Laure B

» Presentation
Aujourd'hui à 09:44 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Hier à 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 22:06 par Rameuh

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 22:03 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:57 par truckmars

» Manque de puissance
Hier à 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Hier à 17:12 par fred091

» BMW e60 2004
Hier à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 16:57 par patnat

» Présentation
Hier à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Hier à 13:42 par Laure B

» Presentation
Hier à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Hier à 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Hier à 06:46 par MacGyverFr

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

[scénic 1,9 DCI an 00] problème câblage vanne EGR

Voir le sujet précédent Voir le sujet suivant Aller en bas

[scénic 1,9 DCI an 00] problème câblage vanne EGR

Message par maestrojoueur le Lun 15 Jan 2007, 22:06

Bonjour,
Voila j’ai 2 scénic 1,9DCI phase 2, un est de l’année 06/2000 et l’autre 04/2003, sur les deux j’ai nettoyé cette fameuse vanne « EGR » (intervention très facile à réaliser), mais la différence entre les deux vannes c’est que sur le modèle année 2000 la connectique sur la tête de la vanne est équipée de 5 contacts(cosses) câblés en 1,2,4,5 et 6 et que sur le modèle de 2003 il y a seulement que 2 contacts (cosses) câblés en 1 et 5.
Moi j’ai ma petite idée sur la différence du câblage car j’ai fait l’essai sur celui de l’année 2003 de débrancher le connecteur et de rouler avec, aucun défaut au tableau de bord et plus de puissance à l’accélération, mais sur celui de l’année 2000 je n’ose pas car avec ce câblage à 5 contacts je pense que le calculateur voit la non présence de la vanne et signale le défaut au tableau de bord, est-ce quelqu’un pourrait m’ expliquer la différence si ce n’est pas ça et pourrait me dire si on peut monter la vanne de celui de l’année 2000 sur celui de 2003 et inversement sachant que les connecteurs se connectent sans problème.
Merci

maestrojoueur
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 50
Localisation : Saint Jean de la Neuville
Emploi : agent de maîtrise maintenance
Date d'inscription : 15/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [scénic 1,9 DCI an 00] problème câblage vanne EGR

Message par noriavag le Lun 15 Jan 2007, 22:26

Salut.
Sur la vanne à 5 connections, il y a 2 allimentations et 3 signaux provenant ou allant au boitié éléctronique.
Sur la 2 connections, il y a une allimentation et un signale.
De plus la 5 a 2 élément à l'intérieur, et la 2 qu'un seul.
Je ne peut pas te dire ce qu'est ces éléments intèrne de la vanne EGR, mais ce n'est pas les mêmes vannes.
Mais peut-être que l'élément suplémentaire ne fonctionnant pas si tu fais le changement ne dérangera pas. Il faut juste être sur que l'allimentation est sur la même borne.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [scénic 1,9 DCI an 00] problème câblage vanne EGR

Message par maestrojoueur le Lun 15 Jan 2007, 22:58

Merci Noriavag.
A+

maestrojoueur
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 50
Localisation : Saint Jean de la Neuville
Emploi : agent de maîtrise maintenance
Date d'inscription : 15/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum