Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Aujourd'hui à 16:15 par Murielle 17

» [Ford Fiesta ess. 2010] probléme démarrage
Aujourd'hui à 15:57 par Laure B

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 15:07 par Patrice83

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Aujourd'hui à 14:21 par Recon004

» Infos sur les supports moteurs pilotés
Aujourd'hui à 13:37 par BMW PASSION

» Peugeot Partner 1.9d Dw8 an 2001
Aujourd'hui à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 08:48 par BMW PASSION

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Aujourd'hui à 08:06 par Fab Sebseb

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Aujourd'hui à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Aujourd'hui à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Aujourd'hui à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Hier à 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Hier à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 13:24 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Mar 06 Déc 2016, 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Mar 06 Déc 2016, 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Mar 06 Déc 2016, 06:16 par ced-46

[Escort, 1.8D] Mauvaise masse

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Escort, 1.8D] Mauvaise masse

Message par heraieros le Jeu 18 Jan 2007, 16:06

Bonjour,

Voila j ai un problème electrique sur ma ford escort année 94: lorsque je freine, j'ai une chute de tension (qui se voit sur les lumieres de l'habitacles), mon compte tour fait un "soubressaut" (il monte de 100-200 tours puis revient rapidement a la normale) alors que le régime moteur n'augmente pas et ma batterie se vide... Depuis quelques jours mon contacteur de feux stop (au niveau de la pédale) ne fonctionnait plus, donc lorsque je freinais les feux stop ne s allumaient plus et je n'avais plus aucun de ces problemes mais apres réparation c'est revenu :( !! J'ai ma batterie qui est neuve, l'alternateur qui fonctionne, et les ampoules changées.. Il s'agit donc d'une mauvaise masse mais je ne sais pas comment faire pour la trouver !! :??: Merci pour votre aide :)

heraieros
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 35
Localisation : Grenoble
Emploi : Etudiant
Niveau technique automobile : Clée de 12 ^^
Date d'inscription : 18/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Escort, 1.8D] Mauvaise masse

Message par noriavag le Jeu 18 Jan 2007, 16:10

Salut.
Pour confirmer ton diagnostique, tu prends un câble de pontage que tu mets entre le bloc moteur et le châssis.
Si ça joue, il faut remplacer ta masse moteur châssis.
Elle est très souvent sur la boite à vitesse.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Escort, 1.8D] Mauvaise masse

Message par heraieros le Jeu 18 Jan 2007, 19:56

Ok je vais vérifier la masse moteur/chassis ... je te tiens au courant !!

heraieros
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 35
Localisation : Grenoble
Emploi : Etudiant
Niveau technique automobile : Clée de 12 ^^
Date d'inscription : 18/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Escort, 1.8D] Mauvaise masse

Message par heraieros le Ven 19 Jan 2007, 12:24

J ai essayé de trouver la masse moteur chassis mais sans succès... je n'ai trouvé que celle reliant la batterie (qui est bien fixée)et la boite à vitesse. Pour ponter le chassis et le moteur, j ai mis un cable entre le moteur et un bout de taule : est-ce suffisant ?
En effet je n ai pas vu de changement du coté de la baisse de tension (mais c est fait "a l'oeil vu que j ai pas d'amperemetre) et la bizarrerie du compte tour n est pas apparue mais elle etait déja aléatoire.....
Cependant c'est fort probable que ca vienne de cette masse puisque le probleme est apparu apres le changement d'un triangle, soufflet de cardan et vidange de la boite....mais comme je n avais touché aucun bout d electricité je ne pensais pas que ca pouvait venir d'une masse (dont j ignorais l existence!!)
Si vous pouviez me donner plus de détails sur cette masse ou si vous avez d autre idées ca serait bien cool :p

heraieros
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 35
Localisation : Grenoble
Emploi : Etudiant
Niveau technique automobile : Clée de 12 ^^
Date d'inscription : 18/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Escort, 1.8D] Mauvaise masse

Message par noriavag le Ven 19 Jan 2007, 13:02

Salut.
Réessaye avec la pince de ton câble de pontage ( à la place du bout en tôle ) sur l'extrémiter de l'ammortisseur. Le filtage avec l'écrou dans le compartiment moteur, sur l'aile.
Si tu n'as toujours pas de différence, essaye avec une autre batterie.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Escort, 1.8D] Mauvaise masse

Message par heraieros le Ven 19 Jan 2007, 13:58

Bon j'ai vérifié avec l'extrémité de l'amortisseur et j ai tjs pareil...baisse de tension et j'ai même observé la perturbation du compte tour.
Je précise que lorsque je déconnecte les feux stop je n'ai plus aucun soucis mais ca peut être utile ^^
Par contre pour la batterie elle est neuve (juste 3 mois) et fonctionnait très bien il y a quelques jours quand mon contacteur de feux stop au niveau de la pédale ne marchait pas (donc plus de feux stop !)

heraieros
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 35
Localisation : Grenoble
Emploi : Etudiant
Niveau technique automobile : Clée de 12 ^^
Date d'inscription : 18/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Escort, 1.8D] Mauvaise masse

Message par noriavag le Ven 19 Jan 2007, 14:02

Ouha, c'est bizzard.
Essaye de tirer une masse sur les feux arrières.
Tu repères le masse sur la prise de un de tes feux arrière, tu prend un fil éléctrique, tu le mets sur la masse sur les feux et sur la masse sur la carrosserie.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Escort, 1.8D] Mauvaise masse

Message par heraieros le Ven 19 Jan 2007, 23:46

Bon j'ai relié les masses des feux arrieres avec le chassis mais il n'y a tjs aucun changement... Se pourrait-il que ca vienne d'un fil abimé qui touche la carosserie ? Pasque la ca n'a pas l air d'être la masse ...

heraieros
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 35
Localisation : Grenoble
Emploi : Etudiant
Niveau technique automobile : Clée de 12 ^^
Date d'inscription : 18/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Escort, 1.8D] Mauvaise masse

Message par noriavag le Sam 20 Jan 2007, 00:34

Spéciale.
Essaye de déconnecté le contacteur de stop et de shunté les 2 bornes. Les feux vont s'allumer, et regarde si elle déconne.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Escort, 1.8D] Mauvaise masse

Message par chémi le Sam 20 Jan 2007, 08:23

un truc tout bête...........tes ampoules aux feux ar sont ok?
on ne sait jamais, une ampoule mono filament 21w ou 5w à la place d'une bi-filament 21/5w pourrait faire un renvoi de tension vers le combiné et créer des "bug" électrique.
est -ce que si tu débranche tes feux ar, le problème est toujours présent?

tu dit que "ta batterie se vide". tu veut dire quoi par cela.
elle se décharge? et probléme pour démarrage?

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Escort, 1.8D] Mauvaise masse

Message par noriavag le Sam 20 Jan 2007, 08:35

Bien vue chémi.
C'est efféctivement la première chose à contrôler. ( je l'avais oubliée c'elle là ).

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Escort, 1.8D] Mauvaise masse

Message par heraieros le Ven 26 Jan 2007, 19:11

Merci pour vos post mais je n etais pas disponible cette semaine... Alors je viens de faire les vérifications des ampoules ce sont bien des monofilaments 21W comme demandé dans la RTA... Je vois que la batterie se vide car j'ai de plus en plus de mal a démarrer ! Mais lorsque je débranche les feux stop je n'ai plus aucun problème électrique (pour répondre à chémi)
Bizarre n'est-ce pas scratch ??

heraieros
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 35
Localisation : Grenoble
Emploi : Etudiant
Niveau technique automobile : Clée de 12 ^^
Date d'inscription : 18/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Escort, 1.8D] Mauvaise masse

Message par chémi le Ven 26 Jan 2007, 20:31

salut,
un truc que tu devrais essayer, tu tires un fil direct de ton contacteur à la pédale de frein et tu vas vers tes feux stop. tu te pique sur le feu gauche (le fil qui vient du contacteur arrive sur celui-ci et de là part un autre vers le droit).
le tout surtout en coupant les fils origine.
ce test permettrait de savoir si ta boite à fusible n'est pas en cause (le fil qui alimente les feux stop passe par là) et connaissant la fiabilité des boites à fusible sur ces voitures......vas savoir....
ok c'est un peu bidouilleux mais bon, de temps en temps la bidouille rends bien des services!

comme tes masses ont l'air ok, je me demande si tu as pas un mauvais contact dans la platine fusible ou un truc dans ce genre.

a+
chémi

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Escort, 1.8D] Mauvaise masse

Message par heraieros le Dim 28 Jan 2007, 11:03

Merci chémi pour l'astuce... demain j achete du fil electrique et j'essaie de faire ca... pfui c est vraiment un truc chelou mais bon a 260 000 km elle est plus toute jeune la voiture !!
j'vous tiens au courant !!

heraieros
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 35
Localisation : Grenoble
Emploi : Etudiant
Niveau technique automobile : Clée de 12 ^^
Date d'inscription : 18/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum