Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E30 324d an 1987 ] Problème préchauffage
Aujourd'hui à 08:44 par BMW PASSION

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 07:23 par Laure B

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Aujourd'hui à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Aujourd'hui à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Aujourd'hui à 06:13 par ced-46

» Nouveau
Aujourd'hui à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Aujourd'hui à 06:01 par ced-46

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 21:07 par Poulpy 68

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 20:09 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Hier à 19:58 par BMW PASSION

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Hier à 18:39 par marino.p

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Hier à 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» [ Renault KANGOO 1.5 Dci ] Monter un moteur 1.9 de mégane, possible ?
Hier à 13:42 par Laure B

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 11:33 par albatros

» [ Renault Kangoo dci an 2005 ] Programmation double clé
Hier à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 02:13 par greg5129

» [ renault clio 3 ] probleme radar de recul (résolu)
Dim 04 Déc 2016, 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Dim 04 Déc 2016, 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Dim 04 Déc 2016, 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Dim 04 Déc 2016, 20:14 par pipitte

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Dim 04 Déc 2016, 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Dim 04 Déc 2016, 15:00 par BMW PASSION

[ BMW E32 750ial an 1989 ] Probleme pompe a essence

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW E32 750ial an 1989 ] Probleme pompe a essence

Message par jgr le Mer 15 Juin 2016, 16:17

Bonjour,
propriétaire d'une 750IAL de 1989 BVA je rencontre un probléme avec les pompes a essence.
Les 2 anciennes pompes ne fonctionnaient plus, je les ai donc changés.
Impossible ensuite de demarrer, l'essence n'arrivait pas aux rampes.
J'ai donc branché en direct sur la batterie les 2 pompes et là cela fonctionne.
Je me suis apercu que lorsque je branche les pompes sur le faisceau de la voiture, les pompes debitent (mais trés peu)
alors qu'elles debitent beaucoup plus en direct sur la batterie.
Faut il y voir un probleme de batterie qui ne serait pas assez puissante pour alimenter correctement les pompes via
le faisceau alors qu'en direct cela fonctionne ?
Je me suis dit que j'avais peut être un probleme avec un ou les deux relais de pompes (K210 et K211) je les ai donc shunter (pont entre 30 et 87) le probleme demeure ...
Quelqu'un a t'il une idée qui me permettrait de résoudre mon problème ?
merci par avance

jgr
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 49
Localisation : Toulouse
Emploi : Transport
Niveau technique automobile : Debutant
Date d'inscription : 15/06/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E32 750ial an 1989 ] Probleme pompe a essence

Message par cysaal le Mer 15 Juin 2016, 19:08

salut,

mesure la tension aux bornes des pompes lorsque tu démarres (pompes a essence branchées).
donne nous cette tension, on voit après

cordialement

cysaal
Tech-modo
Tech-modo

Masculin Nombre de messages : 269
Age : 42
Localisation : saint-raphael (var)
Emploi : mecanicien
Niveau technique automobile : c'est mon metier
Date d'inscription : 05/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E32 750ial an 1989 ] Probleme pompe a essence

Message par jgr le Mer 15 Juin 2016, 20:44

merci de ta réponse cysaal, je suis en deplacement cette semaine. je regarde cela ce we.

jgr
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 49
Localisation : Toulouse
Emploi : Transport
Niveau technique automobile : Debutant
Date d'inscription : 15/06/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E32 750ial an 1989 ] Probleme pompe a essence

Message par cysaal le Jeu 16 Juin 2016, 07:35

salut,
ok pas de problème, tiens nous au jus dés que possible.
bon courage.

cysaal
Tech-modo
Tech-modo

Masculin Nombre de messages : 269
Age : 42
Localisation : saint-raphael (var)
Emploi : mecanicien
Niveau technique automobile : c'est mon metier
Date d'inscription : 05/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum