Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 19:39 par albatros

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Mer 18 Jan 2017, 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Mer 18 Jan 2017, 06:46 par ced-46

[ RENAULT Scenic 1.9 DTI an 1997 ] Problème de démarrage (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ RENAULT Scenic 1.9 DTI an 1997 ] Problème de démarrage (résolu)

Message par Mike Elky le Ven 29 Juil 2016, 11:55

Bonjour à tous
je viens vers vous car hier j'ai eu un souci avec mon scénic 1997 1.9dti le moteur c'est arrêter d'un coup et plus moyens de démarré de plus je n'avais plus le voyant de préchauffage ni celui de l’anti-démarrage ainsi que plus moyens de fermé ma voiture, plus de vitre électrique, ni d'essuie glass, ni de clignotant donc j'ai supposé que c'était le calculateur je l'ai donc changer ainsi que la boite a fusible et le boitier de clefs toujours rien.
ensuite ayant vu sur des forums que en branchant en direct l'électrovanne a la batterie sa pouvait le faire je l'ai fait , j'ai de nouveau le voyant de préchauffage qui s'allume la voiture a démarré puis c'est coupé de nouveau et j'ai voyant défaut électronique qui clignote.

si quelqu'un peut m'aider sa serai super merci d'avance.

Mike Elky
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 38
Localisation : guéret
Emploi : adjoint technique
Niveau technique automobile : debutant
Date d'inscription : 28/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ RENAULT Scenic 1.9 DTI an 1997 ] Problème de démarrage (résolu)

Message par Slan le Ven 29 Juil 2016, 22:21

Salut Mike

La batterie est-elle en bon état? Est-ce qu'un voyant s'est allumé avant que la voiture tombe en panne?

Je te remets le lien de la vidéo du contrôle de la batterie pour être sur avant de chercher ailleurs.


___________________________________________
Une question sur les alternateurs et démarreurs? N'hésitez pas -> MP!
Une question sur l'injection Common Rail Delphi/Bosch? Pareil!!

Slan
Tech-modo
Tech-modo

Masculin Nombre de messages : 291
Age : 29
Localisation : Rodez
Emploi : Mécanicien Auto
Niveau technique automobile : C'est ma passion
Date d'inscription : 16/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ RENAULT Scenic 1.9 DTI an 1997 ] Problème de démarrage (résolu)

Message par Mike Elky le Sam 30 Juil 2016, 08:06

oui j'ai 13.8v a la batterie a vide car je peut pas démarrer
de plus j'ai le fusible de 7.5A qui gère l'électrovanne qui grille dés que je met le contact

Mike Elky
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 38
Localisation : guéret
Emploi : adjoint technique
Niveau technique automobile : debutant
Date d'inscription : 28/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ RENAULT Scenic 1.9 DTI an 1997 ] Problème de démarrage (résolu)

Message par Mike Elky le Sam 30 Juil 2016, 21:09

j'ai le voyant défaut électrique qui c'est allumé avant panne
scratch

Mike Elky
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 38
Localisation : guéret
Emploi : adjoint technique
Niveau technique automobile : debutant
Date d'inscription : 28/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ RENAULT Scenic 1.9 DTI an 1997 ] Problème de démarrage (résolu)

Message par harry974 le Dim 31 Juil 2016, 19:17

salut
13.8 au repos c est trop,
ton multimetre deconnes pas un peu?
ton electrovanne d arret serait peut etre en court circuit pour faire sauter le fusible
demonte le enleve le noyau pour voir si elle cale aussitot ou pas
au cas ou change l electrovanne

harry974
Nouveau
Nouveau

Masculin Nombre de messages : 45
Age : 33
Localisation : ile de la reunion
Emploi : mecanicien automobile
Niveau technique automobile : echelon 7 niveau bep
Date d'inscription : 31/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ RENAULT Scenic 1.9 DTI an 1997 ] Problème de démarrage (résolu)

Message par Mike Elky le Lun 01 Aoû 2016, 09:22

non je pense pas qu'il déconne car je l'ai essayer sur prise de courant et il fonctionne bien
pour l’électrovanne c'est bien la ou il y a un fil branché dessus au niveau de la pompe c'est une bosh?

Mike Elky
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 38
Localisation : guéret
Emploi : adjoint technique
Niveau technique automobile : debutant
Date d'inscription : 28/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ RENAULT Scenic 1.9 DTI an 1997 ] Problème de démarrage (résolu)

Message par harry974 le Mar 02 Aoû 2016, 09:37

oui,c est ca

harry974
Nouveau
Nouveau

Masculin Nombre de messages : 45
Age : 33
Localisation : ile de la reunion
Emploi : mecanicien automobile
Niveau technique automobile : echelon 7 niveau bep
Date d'inscription : 31/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ RENAULT Scenic 1.9 DTI an 1997 ] Problème de démarrage (résolu)

Message par Mike Elky le Mar 02 Aoû 2016, 10:30

suis sur une autre piste car j'ai le fusible F7 de 7.5 A qui claque des que je met le contact et de plus mon démarreur ai plein d'huile au niveau des connectiques je vais essayer de les nettoyer pour voir si a cause de la graisse et l'huile sa serai pas sa qui me met le circuit a la masse tu en pense quoi?

Mike Elky
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 38
Localisation : guéret
Emploi : adjoint technique
Niveau technique automobile : debutant
Date d'inscription : 28/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ RENAULT Scenic 1.9 DTI an 1997 ] Problème de démarrage (résolu)

Message par harry974 le Mar 02 Aoû 2016, 10:50

oui tu peux deja faire ca,a titre de prevention
la tension au repos est la tension batterie
ma clio avait le regulateur d alternateur etait en surtension et fesait claquer le fusible general,qui etait de 30a a la mise en route
apres remplacement du regulateur tout est rentre dans l ordre

harry974
Nouveau
Nouveau

Masculin Nombre de messages : 45
Age : 33
Localisation : ile de la reunion
Emploi : mecanicien automobile
Niveau technique automobile : echelon 7 niveau bep
Date d'inscription : 31/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ RENAULT Scenic 1.9 DTI an 1997 ] Problème de démarrage (résolu)

Message par Mike Elky le Mer 03 Aoû 2016, 12:21



pensez vous que mon problème peut venir de se connecteur il s'agit du capteur de vitesse

Mike Elky
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 38
Localisation : guéret
Emploi : adjoint technique
Niveau technique automobile : debutant
Date d'inscription : 28/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ RENAULT Scenic 1.9 DTI an 1997 ] Problème de démarrage (résolu)

Message par Mike Elky le Dim 07 Aoû 2016, 18:30



je pense avoir trouver la panne il s'agit du fusible de 70A qui ce trouve derrière la batterie sous le siège passager je le change demain et vous tient au courant.

Mike Elky
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 38
Localisation : guéret
Emploi : adjoint technique
Niveau technique automobile : debutant
Date d'inscription : 28/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ RENAULT Scenic 1.9 DTI an 1997 ] Problème de démarrage (résolu)

Message par Mike Elky le Lun 08 Aoû 2016, 17:47

problème résolut pour résumé
le capteur de vitesse a pris feu donc c'est mis en court circuit entrainant fusible f7 de 7.5A ainsi que fusible de 70A qui ai a côté de la batterie sous le siège passager pour les scénic 1 phase 1 claquer après la découpe et l'isolation des fils du capteur et remplacement des 2 fusibles tout est OK

Mike Elky
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 38
Localisation : guéret
Emploi : adjoint technique
Niveau technique automobile : debutant
Date d'inscription : 28/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ RENAULT Scenic 1.9 DTI an 1997 ] Problème de démarrage (résolu)

Message par ced-46 le Lun 08 Aoû 2016, 23:33

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : www.techniconnexion.com/t16985-megane-et-scenic-renault-problemes-moteurs-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum