Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» BMW 318 tds
Aujourd'hui à 00:24 par Djess

» Présentation
Aujourd'hui à 00:20 par Djess

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 00:07 par Cotentin

» baisse liquide refroidissement
Hier à 23:35 par mugiwara59

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» Aide embrayage 407 1.6 hdi
Hier à 21:22 par jijiridou

» Problème puissance partner 2l hdi
Hier à 21:21 par popeye25

» Bonjour problème compresseur airco Mégane
Hier à 19:30 par claude.n

» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:57 par berticoyote

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Hier à 12:49 par boutsa

» [ opel Astra G ] voyant ABS allumé et ne s'eteind jamais
Hier à 12:29 par saber1979

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 11:01 par saber1979

» nouvelle reglementation au 1er janvier 2017
Hier à 10:14 par william51

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Hier à 08:01 par maximousse

» Présentation
Hier à 07:03 par ced-46

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Hier à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Hier à 00:40 par ced-46

» Salut à tous merci pour l'accueil du forum
Hier à 00:28 par ced-46

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Dim 15 Jan 2017, 23:56 par ced-46

» jeu : devine a qui cela appartient?
Dim 15 Jan 2017, 23:39 par ced-46

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 15 Jan 2017, 23:31 par greg5129

» [ Tpms 407 ] MOTPRO et capteur de pression de pneus
Dim 15 Jan 2017, 20:29 par Poulpy 68

» [ VW GOLF 4 TDI 130 an 2003 ] Probleme boite de vitesses
Dim 15 Jan 2017, 20:09 par Poulpy 68

[megane 1.4 16v an 99] pb essuie glace arriere

Voir le sujet précédent Voir le sujet suivant Aller en bas

[megane 1.4 16v an 99] pb essuie glace arriere

Message par mec a no le Dim 21 Jan 2007, 15:02

bonjour
mon probleme est de trouver le fusible qui alimente l'essuie glace arriere sur ma megane 1.4 16v 99
l'essuie glace ne s'arrete plus il demarre des le contact
merci

mec a no
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 37
Localisation : blanc mesnil
Emploi : manoeuvre
Niveau technique automobile : brevet
Date d'inscription : 21/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [megane 1.4 16v an 99] pb essuie glace arriere

Message par noriavag le Lun 22 Jan 2007, 11:12

Salut.
Je n'ai pas le fusible de l' essuie glace arrière. Si c'est le même que l'avant, c'est le F30.
Mais vu que l'essuie glace fonctionne tout le temp, ce n'est pas le problème.
Plutôt le commodo. Il faut démonter autour de façon à pouvoir contrôler l'allimentation sur la prise du commodo. ( avec une lampe témoin ou un multimètre ).
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum