Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Aujourd'hui à 22:06 par Rameuh

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 22:03 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Aujourd'hui à 21:44 par Ixandre1

» fuite liquide refroiddissement
Aujourd'hui à 21:16 par albatros

» [AUDI 80 1.9D 1990] Recherche rta
Aujourd'hui à 20:57 par truckmars

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 19:23 par MacGyverFr

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 19:18 par zobez

» Manque de puissance
Aujourd'hui à 18:42 par Jbaja

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Aujourd'hui à 17:44 par hony44710

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Aujourd'hui à 17:12 par fred091

» BMW e60 2004
Aujourd'hui à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 16:57 par patnat

» Présentation
Aujourd'hui à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Aujourd'hui à 13:42 par Laure B

» Presentation
Aujourd'hui à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Aujourd'hui à 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 06:46 par MacGyverFr

» Ford fiesta en panne
Hier à 22:54 par david38

» Scenic 2 1.9l dci 2004
Hier à 22:22 par yansof

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Hier à 19:20 par BMW PASSION

» MaxiEcu 2
Hier à 19:16 par Poulpy 68

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 14:15 par patnat

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 13:53 par Stéphanemedoc

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Hier à 11:13 par albatros

» Problème collecteur d'admission classe C 2004
Hier à 11:06 par souattia

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Lun 20 Fév 2017, 22:21 par minesota59

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Lun 20 Fév 2017, 20:10 par patnat

» [ Fiat Punto 2 1.2 80 ess an 2002 ] Problème electrique / body computer
Lun 20 Fév 2017, 18:47 par Stoomm

» [Audi 80] Purge de nos bloc ABS audi 80 et dérivé.
Lun 20 Fév 2017, 15:16 par DSI77

[punto 1.9 jtd an 00] Problemes electriques

Voir le sujet précédent Voir le sujet suivant Aller en bas

non [punto 1.9 jtd an 00] Problemes electriques

Message par greg700 le Jeu 22 Mar 2007, 01:43

Bonsoir, j ai un gros probleme avec ma punto , c est une 1,9jtd de 09/2000, je n ai plus d aucun eclairage a l arriere, ni plafonier, et pour l alarme elle se met mais ne fonctionne plus, et j ai aussi le verrouillage centrale qui ne marche plus , mais quand la voiture est fermée il fonctionne mais uniquement pour ouvrir. Personne ne saurait m aider par azard??

Merci d avance

greg700
Nouveau
Nouveau

Nombre de messages : 4
Age : 30
Date d'inscription : 03/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [punto 1.9 jtd an 00] Problemes electriques

Message par gabet62 le Jeu 22 Mar 2007, 07:19

hello!
perso, je pense à un soucis d'alarme?
des idées!
attend d'autres avis
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [punto 1.9 jtd an 00] Problemes electriques

Message par greg700 le Jeu 22 Mar 2007, 14:32

oui ça s peut mais j ai plus d eclairage arriere non plus... sauf le porte plaque

greg700
Nouveau
Nouveau

Nombre de messages : 4
Age : 30
Date d'inscription : 03/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [punto 1.9 jtd an 00] Problemes electriques

Message par greg700 le Jeu 22 Mar 2007, 20:16

voila la panne est resolue, j ai enlevé toutes les fiches derriere les 2 boites a fusible puis tous remis et tout refonctionne.

Greg

greg700
Nouveau
Nouveau

Nombre de messages : 4
Age : 30
Date d'inscription : 03/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [punto 1.9 jtd an 00] Problemes electriques

Message par ced-46 le Mar 27 Mar 2007, 07:54

Salut,

en effet il faut parfois débrancher rebrancher les cosses du Body computeur pour arranger ce genres de problèmes.

Merci de nous avoir tenu au courant.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum