Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 23:43 par mathiasarzac@gmail.com

» Fumé bleu échappement et moteur 320d 98
Hier à 23:30 par greg5129

» 318 ti de 1995
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» bmw x5 e70 moteur se coupe en roulant
Hier à 22:05 par aziz93

» Ibiza 6l cale sans raison refuse de démarrer
Hier à 21:24 par Alexisl12

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie (Résolu )
Hier à 20:12 par BMW PASSION

» fumée bleu à l'échappement sur x6 35d de 2008 160000km (remplacement unité de ventilation il y a 30j
Hier à 19:35 par X6m

» [Renault Scenic 1 phase 2 2.0 16v essence an 2002] Probleme moteur qui broute et fumé blanche
Hier à 19:19 par patnat

» ressouder cosse degivrage ??
Hier à 19:14 par eltcb

» grosse fumée à froid pendant 1km et puis plus rien sur BMW x6 35d de 2008
Hier à 19:08 par X6m

» Coffre de C4 qui ne s'ouvre plus
Hier à 19:06 par eltcb

» Pédale embrayge bruit 
Hier à 18:46 par Jukees

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 17:52 par Gdo2711

» [résolu][ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d ] problème démarrage
Hier à 16:31 par harry974

» [citroen berlingo 1 phase 2 1600 hdi 92 an 2007]mon ventilateur ne marche pas sur la position 1 et 2
Hier à 15:32 par albatros

» jeu : devine a qui cela appartient?
Hier à 14:47 par bidouapache

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 13:46 par rottweiller62

» Presentation
Hier à 13:21 par albatros

» lien schéma électrique.
Hier à 11:39 par Olive 76690

» Mise à jour logiciel Tiguan
Hier à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Hier à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Hier à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Hier à 09:07 par ced-46

» Présentation
Hier à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Hier à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 21 Jan 2017, 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Sam 21 Jan 2017, 18:57 par harry974

» presentation
Sam 21 Jan 2017, 15:57 par zobez

[206 1.9 D] ne démarre pas!

Voir le sujet précédent Voir le sujet suivant Aller en bas

[206 1.9 D] ne démarre pas!

Message par gabet62 le Jeu 22 Mar 2007, 20:10

hello!
voila, le soucis concerne une 206 1.9 diesel (non multiplexer) avec un moteur DW8 (si je trompe pas) qui ne veut plus demarrer!
il y a du préchauffage et du gasoil qui arrive au injecteurs!
par contre au moment de retirer la pipe d'admission d'air (en plastique), surprise!!! il y a énormément d'huile dans la pipe!
le "débimetre" est également plein d'huile avec un dépot gras!
(pour le depot, je me doute que ça vient du recyclage des gazs et de l'huile)
En fait, d'ou peu venir une telle remontée d'huile?
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 1.9 D] ne démarre pas!

Message par cricri699 le Jeu 22 Mar 2007, 20:15

j ai le meme soucie je ne vois pas la solution pouvais vous m aider merci

cricri699
Nouveau
Nouveau

Masculin Nombre de messages : 38
Age : 47
Localisation : 62 ARRAS
Emploi : mecano
Niveau technique automobile : passionner pro
Date d'inscription : 20/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 1.9 D] ne démarre pas!

Message par noriavag le Jeu 22 Mar 2007, 21:57

Salut.
Combien de Km?
Qu'elle année?
Peut-être un problème de segmentation?
Retire la jauge à huile pour voir si tu as de la pression.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [206 1.9 D] ne démarre pas!

Message par jéjé104 le Jeu 22 Mar 2007, 21:57

Salut

Combien de kilomètres le moteur ?
Peut-être les segments qui laissent échapper les compressions dans l'huile, donc remontées d'huile un peu partout.

Ou alors l'huile est aspirée avec l'EGR, si elle passe en trop grande quantité dans les chambres de combustion, par les segments ou les joints de queues de soupapes.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [206 1.9 D] ne démarre pas!

Message par gabet62 le Ven 23 Mar 2007, 18:53

hello!
année 2000 et pour le kilométrage 130000km!
ça a pris d'un coup! bizarre!
j'ai pas pus me pencher dessus aujourd'hui!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 1.9 D] ne démarre pas!

Message par jéjé104 le Ven 23 Mar 2007, 19:03

Salut !

Je suis désolé mais je ne pas répondre il faut que j'attende que noria se connecte... lol!

Non je plaisante...

Plus de compression ? Culasse fendue ? Tu n'as pas les compressions qui remontent dans le circuit de refroidissement ? Il n'as pas chauffé le moteur ?

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [206 1.9 D] ne démarre pas!

Message par gabet62 le Ven 23 Mar 2007, 19:09

re!
lol!
je vais la chercher lundi ou mardi pour faire le diag.
j'y étais allez en dépannage et c'est là que j'ai vus tout ces trucs!
je vous tiens au courant des évolutions!
mais d'aprés le conducteur, elle n'as pas chauffer et tout allait bien avant la panne!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 1.9 D] ne démarre pas!

Message par noriavag le Ven 23 Mar 2007, 19:30

Jéjé

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [206 1.9 D] ne démarre pas!

Message par gabet62 le Lun 26 Mar 2007, 19:10

hello!
voici des nouvelles de cette 206!
1 : elle démarre enfin, en fait c'était tout c* , c'était l'alimentation des bougies qui était desserer sur le boitier de prechauffage!
2 : pour l'huile presente dans la pipe d'admission, perso je pense que sa vient du retour situé sur le cache culbuteur!
avez vous deja eu le coup sur se modele?
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 1.9 D] ne démarre pas!

Message par jéjé104 le Lun 26 Mar 2007, 23:24

Je pense que l'huile vient effectivement du reniflard.

Pour le préchauffage, tant mieux que ce soit bon

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum