Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 21:21 par Lilian P

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Hier à 21:08 par patnat

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:56 par truckmars

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 20:43 par patnat

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Hier à 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Hier à 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Hier à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

[106 1.1l an 98] Compteur & capteur vitesse (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[106 1.1l an 98] Compteur & capteur vitesse (résolu)

Message par Mikimac le Mer 18 Avr 2007, 12:56

Bonjour,

Depuis quelques jours mon compteur de vitesse ne fonctionne plus. Le compte tour marche, lui, parfaitement bien.
Sur ma 106, il y a un capteur de vitesse, je l'ai démonté, "nettoyé" puis remonté... Rien n'y fait ça marche pas. Le capteur est il en cause ? Comment le tester ?
Je précise que le compteur kilométrique ne fonctionne plus non plus.
Le capteur est peut etre bon, alors ce serait le compteur de vitesse a changer (combiné).
Pour l'anecdote, j'ai appelé Peugeot, 46€ la capteur, je dis au monsieur : "ça peut etre le compteur aussi ? oui, mais la il faut passer la voiture à la valise pour un diagnostic. Ok, le cout ? 140€. Merci je vais essayer de trouver tout seul " lol!

Merci pour votre aide


Dernière édition par le Sam 12 Mai 2007, 15:11, édité 2 fois

Mikimac
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 36
Localisation : 44
Emploi : employé
Niveau technique automobile : entretien courant et un peu plus
Date d'inscription : 16/04/2007

Voir le profil de l'utilisateur http://ultrazimut.free.fr

Revenir en haut Aller en bas

Re: [106 1.1l an 98] Compteur & capteur vitesse (résolu)

Message par jéjé104 le Jeu 19 Avr 2007, 00:08

Bonjour

Le plus simple serait de trouver un autre compteur pour essayer. Et si c'est pas le compteur, le capteur.

Regarde aussi si tu ne vois rien de particulier sur les fils.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [106 1.1l an 98] Compteur & capteur vitesse (résolu)

Message par Mikimac le Jeu 19 Avr 2007, 09:56

bonjour,

Niveau fils, tout a l'air OK. C'est vrai que les faisceaux électriques ont pas mal été triturés, c'est un moteur que j'ai monté, j'avais récupéré (moteur boite HS) cette 106 il y a un an.
Je vais voir ça ce WE.
Je vous tiens au courant.

Mikimac
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 36
Localisation : 44
Emploi : employé
Niveau technique automobile : entretien courant et un peu plus
Date d'inscription : 16/04/2007

Voir le profil de l'utilisateur http://ultrazimut.free.fr

Revenir en haut Aller en bas

Re: [106 1.1l an 98] Compteur & capteur vitesse (résolu)

Message par Mikimac le Jeu 10 Mai 2007, 13:22

Bonjour,

Je n'ai pas eu le temps de m'occuper de ce problème avant aujourd'hui...
Je suis allé dans une casse, j'ai monté un compteur "identique" (seul le compte tour était différent, gradué jusqu'à 6000 tours).
Quand j'ai tout rebranché, j'ai démarré, reculé puis avancé... Rien a faire l'aiguille du compteur de vitesse ne bougeait pas. L'aiguille du compte tour non plus...
J'ai alors redonné le compteur à la casse et on m'a dit que c'était normal que le compte tour ne fonctionnait pas puisque c'était un compteur de color line mais diesel (d'où la graduation différente). Un gars s'est penché sur mon problème et me dit que c'est le capteur sur la boite, il me dit qu'en le branchant et en tournant le pignon à la main, si l'aiguille bouge, c'est que ça vient du capteur. Il me fait le capteur a 20€. Chez Peugeot, un capteur neuf coute 46€, qu'en pensez vous ? je prend l'occasion.
Sinon je peux y retourner demain, je peux tester sur le parking en branchant le capteur et en tournant le pignon, suffit juste d'être 2.
Merci pour vos conseils

Mikimac
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 36
Localisation : 44
Emploi : employé
Niveau technique automobile : entretien courant et un peu plus
Date d'inscription : 16/04/2007

Voir le profil de l'utilisateur http://ultrazimut.free.fr

Revenir en haut Aller en bas

Re: [106 1.1l an 98] Compteur & capteur vitesse (résolu)

Message par gabet62 le Jeu 10 Mai 2007, 19:22

hello!
tu peu faire l'essai sur le parking de la casse, au moins tu seras fixer!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [106 1.1l an 98] Compteur & capteur vitesse (résolu)

Message par Mikimac le Sam 12 Mai 2007, 15:13

Hello !

C'était bien le capteur de vitesse !
J'ai préféré en acheté un neuf après avoir testé à la casse...
Merci pour votre aide

Mikimac
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 36
Localisation : 44
Emploi : employé
Niveau technique automobile : entretien courant et un peu plus
Date d'inscription : 16/04/2007

Voir le profil de l'utilisateur http://ultrazimut.free.fr

Revenir en haut Aller en bas

Re: [106 1.1l an 98] Compteur & capteur vitesse (résolu)

Message par gabet62 le Sam 12 Mai 2007, 15:31

ok!
bonne route a toi!
et n'hesite pas a revenir nous voir!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum