Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Aujourd'hui à 11:19 par pacha25

» [ BMW e92 325ia an 2009 ] claquement ralenti.
Aujourd'hui à 10:37 par blackshadow16

» double clé Kangoo 2005
Aujourd'hui à 10:20 par albatros

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Aujourd'hui à 08:52 par bidouapache

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Aujourd'hui à 02:13 par greg5129

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 23:31 par faridou

» [ renault clio 3 ] probleme radar de recul (résolu)
Hier à 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Hier à 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Hier à 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 20:14 par pipitte

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Hier à 18:11 par Jcrepar

» [ BMW E30 324d ] Problème préchauffage
Hier à 17:14 par Tumela

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Hier à 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 15:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Hier à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 13:46 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Hier à 11:10 par albatros

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Hier à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Hier à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Hier à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Hier à 02:26 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 01:38 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Hier à 01:23 par ced-46

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Sam 03 Déc 2016, 19:31 par juju86

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Sam 03 Déc 2016, 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Sam 03 Déc 2016, 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Sam 03 Déc 2016, 16:59 par Salva33

[106 1.1l an 98] Compteur & capteur vitesse (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[106 1.1l an 98] Compteur & capteur vitesse (résolu)

Message par Mikimac le Mer 18 Avr 2007, 12:56

Bonjour,

Depuis quelques jours mon compteur de vitesse ne fonctionne plus. Le compte tour marche, lui, parfaitement bien.
Sur ma 106, il y a un capteur de vitesse, je l'ai démonté, "nettoyé" puis remonté... Rien n'y fait ça marche pas. Le capteur est il en cause ? Comment le tester ?
Je précise que le compteur kilométrique ne fonctionne plus non plus.
Le capteur est peut etre bon, alors ce serait le compteur de vitesse a changer (combiné).
Pour l'anecdote, j'ai appelé Peugeot, 46€ la capteur, je dis au monsieur : "ça peut etre le compteur aussi ? oui, mais la il faut passer la voiture à la valise pour un diagnostic. Ok, le cout ? 140€. Merci je vais essayer de trouver tout seul " lol!

Merci pour votre aide


Dernière édition par le Sam 12 Mai 2007, 15:11, édité 2 fois

Mikimac
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 36
Localisation : 44
Emploi : employé
Niveau technique automobile : entretien courant et un peu plus
Date d'inscription : 16/04/2007

Voir le profil de l'utilisateur http://ultrazimut.free.fr

Revenir en haut Aller en bas

Re: [106 1.1l an 98] Compteur & capteur vitesse (résolu)

Message par jéjé104 le Jeu 19 Avr 2007, 00:08

Bonjour

Le plus simple serait de trouver un autre compteur pour essayer. Et si c'est pas le compteur, le capteur.

Regarde aussi si tu ne vois rien de particulier sur les fils.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [106 1.1l an 98] Compteur & capteur vitesse (résolu)

Message par Mikimac le Jeu 19 Avr 2007, 09:56

bonjour,

Niveau fils, tout a l'air OK. C'est vrai que les faisceaux électriques ont pas mal été triturés, c'est un moteur que j'ai monté, j'avais récupéré (moteur boite HS) cette 106 il y a un an.
Je vais voir ça ce WE.
Je vous tiens au courant.

Mikimac
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 36
Localisation : 44
Emploi : employé
Niveau technique automobile : entretien courant et un peu plus
Date d'inscription : 16/04/2007

Voir le profil de l'utilisateur http://ultrazimut.free.fr

Revenir en haut Aller en bas

Re: [106 1.1l an 98] Compteur & capteur vitesse (résolu)

Message par Mikimac le Jeu 10 Mai 2007, 13:22

Bonjour,

Je n'ai pas eu le temps de m'occuper de ce problème avant aujourd'hui...
Je suis allé dans une casse, j'ai monté un compteur "identique" (seul le compte tour était différent, gradué jusqu'à 6000 tours).
Quand j'ai tout rebranché, j'ai démarré, reculé puis avancé... Rien a faire l'aiguille du compteur de vitesse ne bougeait pas. L'aiguille du compte tour non plus...
J'ai alors redonné le compteur à la casse et on m'a dit que c'était normal que le compte tour ne fonctionnait pas puisque c'était un compteur de color line mais diesel (d'où la graduation différente). Un gars s'est penché sur mon problème et me dit que c'est le capteur sur la boite, il me dit qu'en le branchant et en tournant le pignon à la main, si l'aiguille bouge, c'est que ça vient du capteur. Il me fait le capteur a 20€. Chez Peugeot, un capteur neuf coute 46€, qu'en pensez vous ? je prend l'occasion.
Sinon je peux y retourner demain, je peux tester sur le parking en branchant le capteur et en tournant le pignon, suffit juste d'être 2.
Merci pour vos conseils

Mikimac
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 36
Localisation : 44
Emploi : employé
Niveau technique automobile : entretien courant et un peu plus
Date d'inscription : 16/04/2007

Voir le profil de l'utilisateur http://ultrazimut.free.fr

Revenir en haut Aller en bas

Re: [106 1.1l an 98] Compteur & capteur vitesse (résolu)

Message par gabet62 le Jeu 10 Mai 2007, 19:22

hello!
tu peu faire l'essai sur le parking de la casse, au moins tu seras fixer!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [106 1.1l an 98] Compteur & capteur vitesse (résolu)

Message par Mikimac le Sam 12 Mai 2007, 15:13

Hello !

C'était bien le capteur de vitesse !
J'ai préféré en acheté un neuf après avoir testé à la casse...
Merci pour votre aide

Mikimac
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 36
Localisation : 44
Emploi : employé
Niveau technique automobile : entretien courant et un peu plus
Date d'inscription : 16/04/2007

Voir le profil de l'utilisateur http://ultrazimut.free.fr

Revenir en haut Aller en bas

Re: [106 1.1l an 98] Compteur & capteur vitesse (résolu)

Message par gabet62 le Sam 12 Mai 2007, 15:31

ok!
bonne route a toi!
et n'hesite pas a revenir nous voir!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum