Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 14:37 par BMW PASSION

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Aujourd'hui à 14:03 par calidero

» barre train avant [106 .15D 1995]
Aujourd'hui à 13:25 par nonox88

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup"
Aujourd'hui à 12:51 par nevrakse

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Aujourd'hui à 12:01 par BMW PASSION

» [bmw e46 320d an 1999] dechargement intenpestif de la batterie
Aujourd'hui à 09:50 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Aujourd'hui à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Aujourd'hui à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Aujourd'hui à 07:24 par ced-46

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 23:31 par albatros

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 22:58 par ced-46

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Hier à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Hier à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Hier à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Hier à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Hier à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Jeu 01 Déc 2016, 23:29 par matrock08

[Golf 3 1,4L an 93] ne demarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Golf 3 1,4L an 93] ne demarre plus

Message par fanatik101 le Lun 14 Mai 2007, 19:38

bonjour a tous,
j'ai un probleme tout a fait bizarre sur ma golf 3 1.4L carbu monopoint (année 93)......j'etais en train de conduire tranquil et tout a coup le voyant de l'huile clignote et 10 secondes apres la voiture s'arrete en faisant des accoups, et plus moyen de la redemarrer. je l'ai tirer jusqu'a mon mecanicien de cousin qui verifie la pompe a essence et a peu pres tout ce qui concerne l'electricité, j'ai meme acheté une nouvelle bobine d'allumage mais rien n'y fait. Un deuxieme cousin, lui aussi mecanicien de son etat, arrive mais ne trouve pas non plus d'ou provient la panne, jusqu'a ce qu'un troisieme arrive et repart bredouille....alors je me tourne vers vous au cas ou quelqu'un aurait une petite idée de ce qu'il faudrait verifier et tout ca......
je vous remercie d'avance ;) ;)

++++++

fanatik101
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 35
Localisation : 91
Emploi : interim
Date d'inscription : 06/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Golf 3 1,4L an 93] ne demarre plus

Message par noriavag le Lun 14 Mai 2007, 23:16

Salut.
Suit ce lien et donne nous tes conclusions.
http://www.techniconnexion.com/-Recherche-de-panne-moteur-essence-t179.htm
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Golf 3 1,4L an 93] ne demarre plus

Message par fanatik101 le Mar 15 Mai 2007, 10:04

bonjour
alors les 3 tests ont deja été effectué en effet, les temoins au tableau s'allument bien, il y a bien l'etincelle pour le controle de l'allumage, et la pompe a essence tourne bien.

fanatik101
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 35
Localisation : 91
Emploi : interim
Date d'inscription : 06/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Golf 3 1,4L an 93] ne demarre plus

Message par noriavag le Mar 15 Mai 2007, 13:21

Est-ce que elle démarre 3 secondes et câlle? ( si oui, c'est l'anti-démarrage ).
Tu as une injection mono point? ( il me faut les lettres moteur pour confirmer ).
Si oui, est ce que l'essence sort de l'injecteur? Si non, tape légérement sur l'injecteur pour le dégriper.
Si ça va toujours pas, démonte l'injecteur et met le contact. Et regarde si l'essence arrive.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum