Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 14:18 par minesota59

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 13:44 par patnat

» Bonjour problème compresseur airco Mégane
Aujourd'hui à 12:50 par boutsa

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Aujourd'hui à 12:49 par boutsa

» voynat ABS allumé et ne s'eteind jamais
Aujourd'hui à 12:29 par saber1979

» Aide embrayage 407 1.6 hdi
Aujourd'hui à 11:59 par albatros

» comment faire réglage pompe à gasoil golf 4 SDI
Aujourd'hui à 11:01 par saber1979

» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
Aujourd'hui à 10:26 par david081

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 10:14 par william51

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 08:30 par berticoyote

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Aujourd'hui à 08:01 par maximousse

» Présentation
Aujourd'hui à 07:03 par ced-46

» Le Tmc une chouette option sécuritaire.
Aujourd'hui à 07:02 par ced-46

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Aujourd'hui à 06:55 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Aujourd'hui à 06:10 par gusse

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Aujourd'hui à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Aujourd'hui à 00:40 par ced-46

» Salut à tous merci pour l'accueil du forum
Aujourd'hui à 00:28 par ced-46

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 23:56 par ced-46

» jeu : devine a qui cela appartient?
Hier à 23:39 par ced-46

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 23:31 par greg5129

» [ Tpms 407 ] MOTPRO et capteur de pression de pneus
Hier à 20:29 par Poulpy 68

» [ VW GOLF 4 TDI 130 an 2003 ] Probleme boite de vitesses
Hier à 20:09 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Hier à 19:57 par Poulpy 68

» [ Opel Astra 1.3 CDTI 90 an 2006] Ralenti moteur instable voyant allumé
Hier à 18:06 par Kayz6

» [ Peugeot 106 1.0 ] sonde température eau
Hier à 17:37 par marino.p

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 10:51 par Poulpy 68

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 09:59 par Poulpy 68

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Hier à 09:42 par Poulpy 68

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 09:29 par Poulpy 68

[Golf 3 1,4L an 93] ne demarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Golf 3 1,4L an 93] ne demarre plus

Message par fanatik101 le Lun 14 Mai 2007, 19:38

bonjour a tous,
j'ai un probleme tout a fait bizarre sur ma golf 3 1.4L carbu monopoint (année 93)......j'etais en train de conduire tranquil et tout a coup le voyant de l'huile clignote et 10 secondes apres la voiture s'arrete en faisant des accoups, et plus moyen de la redemarrer. je l'ai tirer jusqu'a mon mecanicien de cousin qui verifie la pompe a essence et a peu pres tout ce qui concerne l'electricité, j'ai meme acheté une nouvelle bobine d'allumage mais rien n'y fait. Un deuxieme cousin, lui aussi mecanicien de son etat, arrive mais ne trouve pas non plus d'ou provient la panne, jusqu'a ce qu'un troisieme arrive et repart bredouille....alors je me tourne vers vous au cas ou quelqu'un aurait une petite idée de ce qu'il faudrait verifier et tout ca......
je vous remercie d'avance ;) ;)

++++++

fanatik101
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 35
Localisation : 91
Emploi : interim
Date d'inscription : 06/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Golf 3 1,4L an 93] ne demarre plus

Message par noriavag le Lun 14 Mai 2007, 23:16

Salut.
Suit ce lien et donne nous tes conclusions.
http://www.techniconnexion.com/-Recherche-de-panne-moteur-essence-t179.htm
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Golf 3 1,4L an 93] ne demarre plus

Message par fanatik101 le Mar 15 Mai 2007, 10:04

bonjour
alors les 3 tests ont deja été effectué en effet, les temoins au tableau s'allument bien, il y a bien l'etincelle pour le controle de l'allumage, et la pompe a essence tourne bien.

fanatik101
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 35
Localisation : 91
Emploi : interim
Date d'inscription : 06/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Golf 3 1,4L an 93] ne demarre plus

Message par noriavag le Mar 15 Mai 2007, 13:21

Est-ce que elle démarre 3 secondes et câlle? ( si oui, c'est l'anti-démarrage ).
Tu as une injection mono point? ( il me faut les lettres moteur pour confirmer ).
Si oui, est ce que l'essence sort de l'injecteur? Si non, tape légérement sur l'injecteur pour le dégriper.
Si ça va toujours pas, démonte l'injecteur et met le contact. Et regarde si l'essence arrive.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum