Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ suzuki baleno breack 1.3 ess an 1998 ] cognement moteur
Aujourd'hui à 13:19 par DiaboloEtSatanas

» [BMW][E30][324][DIESEL][1991] Fuite de liquide de refroidissement
Aujourd'hui à 12:56 par mezoo

» [ Ford escort 1.6 16v an 1997 ] problème demarrage à chaud
Aujourd'hui à 10:25 par leny

» [BMW E60 530XD an 2009] trou à l'acceleration et perte de puissance
Aujourd'hui à 09:33 par bobonico

» [ford fusion senso +1.6 TDCI 90 cv 16/10/2010] problème passage de vitesse
Hier à 20:40 par egal80

» BMW E09 3.0CSi 1974 - Recherche de la revue Technique
Hier à 20:12 par DiaboloEtSatanas

» [ Opel Astra 2.2 dti an 2003 ] Voyant orange clé + perte de puissance
Hier à 19:20 par albatros

» Sièges avt m3 cuir ou cobra
Hier à 15:26 par Lulu60290

» [ Recherche ] motorisation capote pour E36 cab
Hier à 15:23 par Lulu60290

» [ bmw E39 530d M57 an 2000 ] Problème manque de puissance
Hier à 15:22 par Sleven

» [ tous modèles ] rénovation des optiques blanchis et rayés par le temps (tuto)
Hier à 14:39 par touchatou

» [ Renault espace 4 2.2 dci an 2005 ] Problème d'embrayage + fuite importante
Hier à 07:56 par albatros

» Bombe aérosol refroidissante pour tester capteurs AAC!
Sam 26 Juil 2014, 22:50 par bidouapache

» [ Citroën Xsara II 2.0 HDI an 2001 ] problème de démarrage / pompe à gavage ? [Résolu]
Sam 26 Juil 2014, 20:54 par Slan

» Projet d'organisation d'une Rencontre Générale entre TECHNIconnexiens & TECHNIconnexiennes ?
Sam 26 Juil 2014, 12:43 par albatros

» Présentation..
Sam 26 Juil 2014, 12:31 par ginestet

» Salut a tous
Sam 26 Juil 2014, 12:28 par ginestet

» présentation bobonico
Sam 26 Juil 2014, 12:26 par ginestet

» [ renault safrane 2.1 dt an 1993 ] modification de turbo
Sam 26 Juil 2014, 08:38 par cvds11

» Les astuces quand on n'a pas les outils constructeur
Sam 26 Juil 2014, 08:14 par Laure B

» Ma nouvelle acquisition une BMW 320iA Touring phase 1,5 de 01/2001
Sam 26 Juil 2014, 06:45 par Utoi

» [ Actualité : Nouveauté ] Nissan Note Nismo
Sam 26 Juil 2014, 06:23 par ced-46

» [ Actualité : Nouveauté ] Volkswagen Golf SW GTD
Sam 26 Juil 2014, 06:22 par ced-46

» [ Mazda 323 F an 1994 ] Co excessif
Ven 25 Juil 2014, 23:51 par Tinmar63

» [ suzuki swift 1.3 ddis glx an 2006 ] Problème de vanne egr
Ven 25 Juil 2014, 23:33 par ced-46

» [ renault scenic 1.9 dti 100 an 2000 ] probleme reprogrammation clé, pas de dialogue calculateur
Ven 25 Juil 2014, 22:38 par asokimoz

» [ seat ibiza diesel BMS an 2009 ] claquement au niveau poussoir hydraulique
Ven 25 Juil 2014, 22:03 par ced-46

» [ BMW E30 Cabriolet 325 i an 1987 ] Problème de ralenti
Ven 25 Juil 2014, 21:17 par BMW PASSION

» [ Audi A4 1.8 T Cab an 2003 ] probleme arrivée d'air
Ven 25 Juil 2014, 15:38 par albatros

» [ opel zafira 1.8 16v an 2014 ] probleme temperature ordinateur de bord
Ven 25 Juil 2014, 11:14 par diget

[Astra 2.2 dti an 03] voyant electronique moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [Astra 2.2 dti an 03] voyant electronique moteur

Message par bubufunky le Ven 01 Juin 2007, 12:24

[b] salut les forumistes!!!! enfait j'ai un souci sur mon moteur depuis deux mois , je m'explique

Au début a chaque fois que je faisaitt des long trajet mon voyant s'allumait et s'étaignait aussitot (environ 2 sec.) ensuite ya une semaine là mon voyant s'est allumé au bout de 80km et il est résté allumé pire le moteur n'avait plus de puissance et donc je me suis arrété au bout de 5 min dès que j'ai trouvé un endroit pour m'arreter ensuite j'ai attendu pendant environ 15min et ouvert le capot pour voir s'il y avait quelque chose, rien du tout en apparence donc j'ai redémarré le voyant s'est éteint normalement au démarrage com' d'ab don cje reprend la route mais cette fois si je me suis dit qu'il fallai peut-etre mettre "le paquet" pour voir si tout est ok, je mets "la gomme" comme on dit et je reprend la route (route de campagne) je pousse les rapports jusqu'au max (5000tr/min et plus par moment) je me fait un peu peur mets ça va elle tient bien la route la "titine" . Pendant tout le trajet aucun voyant ni perte de puissance(environ 80km) donc je me pose la question si il faut de temps en temps bien la pousser pour que le pb ne revienne pas et si s'est pas un problème de vanna EGR comme j'ai pu le lire dans le forum????

pour le moment j'ai plus de souci mais je reste inquiet , j'attend vos réponse!

merci d'avance a+ ciaooooooo!

bubufunky
Nouveau
Nouveau

Masculin Nombre de messages: 3
Age: 34
Localisation: pau
Emploi: salarié
Niveau technique automobile: apprenti non confirmé
Date d'inscription: 30/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Astra 2.2 dti an 03] voyant electronique moteur

Message par dav11 le Ven 01 Juin 2007, 12:45

as tu passer ton véhicule a l'appareil électrique
sinon vérifie toutes tes durites pour voir si tu n'en a pas de percée ou poreuses
je ne suis pas tres expert mais je viens d avoir un soucis similaire voir forum vectra c 2.2 dti

dav11
Nouveau
Nouveau

Masculin Nombre de messages: 36
Age: 43
Localisation: narbonne
Emploi: cadre
Niveau technique automobile: niveau 3
Date d'inscription: 21/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Astra 2.2 dti an 03] voyant electronique moteur

Message par noriavag le Ven 01 Juin 2007, 13:27

Salut.
Ca peut-être beaucoup de choses.
Si tu t'inquiètes vraiment, comme dit dav, vas faire une lecture de défauts.
Une fois le témoin allumé, le défaut reste en mémoire même si il se réteind.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 8799
Age: 48
Localisation: Thaïlande
Emploi: Aucun
Niveau technique automobile: Passionné-professionnel.
Date d'inscription: 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

voyons Re: [Astra 2.2 dti an 03] voyant electronique moteur

Message par néos le Ven 01 Juin 2007, 19:57

Les moteur de la génération des 2.2 DTI sont pour la plupart monté avec un turbo a géométrie variable.
Celui-ci a tendance a s'encrassé et a grippé ce qui a pour incidense d'allumé le témoin moteur et de mettre en sécurité le véhicule.
Une conduite un peu plus "viril" peu palier ce probléme ou il existe un méthode de nettoyage avec un produite de chez "KENT" le "One Shot"

néos
Petit mécano
Petit mécano

Masculin Nombre de messages: 80
Age: 41
Localisation: Pas de Calais
Emploi: Technicien Pilote Opel
Niveau technique automobile: 5. C'est mon métier
Date d'inscription: 01/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum