Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [306]Câblage ou plutôt montage d'un bouton lève vitre
Aujourd'hui à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 20:08 par harry974

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 19:39 par albatros

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Aujourd'hui à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Aujourd'hui à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Aujourd'hui à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 18:12 par BMW PASSION

» presentation
Aujourd'hui à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Aujourd'hui à 17:37 par Laure B

» presentation
Aujourd'hui à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Aujourd'hui à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Aujourd'hui à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Aujourd'hui à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

[Clio RSi 1.8L ess an 93] Joint de culasse ou pas? (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

super [Clio RSi 1.8L ess an 93] Joint de culasse ou pas? (résolu)

Message par Philance le Mer 13 Juin 2007, 16:15

Bonjour à tous.

Je soumet à vos connaissances en mécanique une panne dont le diagnostic du garagiste me laisse sceptique.

Je possède une Clio RSi (moteur 1.8L essence 120 000km) millésime 93 que je n'utilise plus depuis presque 6 mois pour cause de problèmes mécaniques. N'ayant pas eu le temps de m'en occuper à l'époque et habitant pas loin de mon travail, j'avais résolu mon problème en me déplaçant à vélo, et utilisant le véhicule de ma femme pour les déplacement "hors quotidien".

Maintenant que j'ai un peu plus de temps, je suis résolu à m'attaquer à ce problème.

Les symptomes se manifestent essentiellement par temps froids et humides le matin (surtout lorsqu'il a plu dans la nuit). Je précise que ma voiture est garée en extérieur.
- La Clio a du mal a démarrer. Lorsqu'elle démarre une fumée blanche sort du pot d'échappement.
- Le moteur a du mal a tenir le ralenti, parfois cale, et il devient difficile a la redémarrer (avec parfois au redémarrage une petite explosion s'entend en sortie d'échappement comme un pétard).
- Lorsque cela arrive le moteur s'étouffe à l'accélération (cale) et lorsqu'il repart donne des a-coups. Par contre il maintient sans problème un régime moteur stable (sans accélération ni décélération).
- Faisant seulement des petits trajets je n'ai pas remarqué si le moteur chauffait excessivement.

Par temps sec, par contre aucun de ses symptômes ne se manifestent. La voiture réagit normalement. Tient le régime, accélère et décélère sans vouloir caler. Ne fume pas.
En parcourant différents site j'ai pensé à une défaillance du joint de culasse.

Hier soir je suis allé voir un garagiste, auquel j'avais parlé de mes soupsons concernant le joint de culasse. Pour le vérifier il a branché un petit appareil sur mon réservoir de liquide de refroidissement qui mesure la pression dans le circuit. On a constaté une hausse de pression lorsque le moteur tourne et accélére.
D'après les sites que j'avais vu, cette hausse de pression dans le circuit de refroidissement peut être justemment causé par un joint de culasse en fin de vie.

Il a regardé ensuite mon huile (pas de mayo visible) touché le liquide de refroidissement (pas de viscosité particulière), et me déclare que cela doit provenir de ma pompe a eau qui est défectueuse (pour ce qui est de la hausse de pression).

Pour les symptomes que je lui ai décrit il pense à une bougie usée, et une vidange d'huile devrait faire l'affaire (il est vrai que la dernière vidange date franchement).

Bien que je sois plutot content que ce ne soit pas le joint de culasse, je reste sceptique sur le diagnostic. Je n'ai pas non plus envie de changer une pompe à eau pour rien, si je dois ensuite changer le joint dans les semaines qui suivent.

Pensez vous que le garagiste a vu juste? Le joint de culasse n'est pas en cause?

Philance
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 41
Localisation : ales
Emploi : gérant
Niveau technique automobile : nul
Date d'inscription : 13/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [Clio RSi 1.8L ess an 93] Joint de culasse ou pas? (résolu)

Message par jm81 le Mer 13 Juin 2007, 16:38

salut,
bizare qu elle le fasse pas tout le temps!
Rajoute tu du liquide refroidissement? la fumée est vraiment blanche ou un peu noire?

jm81
Petit mécano
Petit mécano

Masculin Nombre de messages : 56
Age : 37
Localisation : Carmaux (Tarn)
Emploi : gérant garage auto
Niveau technique automobile : De bonnes bases...
Date d'inscription : 12/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [Clio RSi 1.8L ess an 93] Joint de culasse ou pas? (résolu)

Message par Philance le Mer 13 Juin 2007, 16:42

En 3 ans je n'ai jamais eu besoin de rajouter du liquide de refroidissement. Mais en l'amenant au garagiste je me suis aperçu que le niveau avait baissé. Se situant grosso modo à la moitié entre mini et maxi.

Pour la fumée au démarrage à froid elle est blanche. Puis en roulant lorsqu'elle se met à s'étouffer, faire des a-coup, caler, donne des coups de pétard, la fumée vire au noir.

Philance
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 41
Localisation : ales
Emploi : gérant
Niveau technique automobile : nul
Date d'inscription : 13/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [Clio RSi 1.8L ess an 93] Joint de culasse ou pas? (résolu)

Message par jm81 le Mer 13 Juin 2007, 17:03

Re,
Regarde tes bougies , si t en a pas une qui est differente niveau couleur et propreté.
le mieux c est de controler juste pendant qu elle fume blanc (ex :des que tu demarre et qu elle fume, eteint aussi tot et controle les)

jm81
Petit mécano
Petit mécano

Masculin Nombre de messages : 56
Age : 37
Localisation : Carmaux (Tarn)
Emploi : gérant garage auto
Niveau technique automobile : De bonnes bases...
Date d'inscription : 12/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [Clio RSi 1.8L ess an 93] Joint de culasse ou pas? (résolu)

Message par Philance le Jeu 14 Juin 2007, 09:19

Merci pour tes réponses jm.

Hier j'ai posé des cartons sous la voiture pour repérer d'éventuelles fuites...pas de trace sur les cartons lorsque je les ai enlevés ce matin.
Et au démarrage je n'ai remarqué aucune fumée.

Par contre hier en voulant vérifier mes bougies, je me suis aperçu que le "chapeau" (le truc qu'on clipse sur la bougie et qui la relie a la tête de delco, ne sais pas comment ça s'appelle) sur l'une des bougies n'était pas trés bien clipsé. Est ce que cela pourrait expliquer les difficultés de ma voiture lorsqu'il pleut?

(Sinon je n'ai pas pu sortir les bougies, je n'ai pas l'outillage nécessaire malheureusement)

Philance
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 41
Localisation : ales
Emploi : gérant
Niveau technique automobile : nul
Date d'inscription : 13/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [Clio RSi 1.8L ess an 93] Joint de culasse ou pas? (résolu)

Message par jm81 le Jeu 14 Juin 2007, 11:12

salut,
Ton allumage doit prendre l humidité par temps de pluie, mauvaise isolation de tes fils de bougies ou "delco" fissuré...
Regarde l'etat du "delco" et du doigt d allumeur, peut etre attend toi à investir dans 4 bougies et un "delco" !

jm81
Petit mécano
Petit mécano

Masculin Nombre de messages : 56
Age : 37
Localisation : Carmaux (Tarn)
Emploi : gérant garage auto
Niveau technique automobile : De bonnes bases...
Date d'inscription : 12/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [Clio RSi 1.8L ess an 93] Joint de culasse ou pas? (résolu)

Message par offset81 le Jeu 14 Juin 2007, 11:46

@jm81 a écrit:salut,
Ton allumage doit prendre l humidité par temps de pluie, mauvaise isolation de tes fils de bougies ou "delco" fissuré...
Regarde l'etat du "delco" et du doigt d allumeur, peut etre attend toi à investir dans 4 bougies et un "delco" !



Pour vérifier ton circuit de refroidissement, tu peux aller voir ici:
http://www.techniconnexion.com/-t3001.htm

De toute façons, change tes bougies, puisque ta voiture n'a pas démarré pendant 6 mois, cele ne lui fera pas de mal, et n'hésite pas à acheter une clef à bougies pour le faire, et à nous demander si tu hésite.

___________________________________________
La politesse est une monnaie qui n'enrichit non point celui qui la reçoit, mais celui qui donne La charte Les photos Les vidéos

offset81
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 845
Age : 35
Localisation : Melesse (RENNES)
Emploi : Technicien SAV
Niveau technique automobile : Amateur passionné (BTS MCI)
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [Clio RSi 1.8L ess an 93] Joint de culasse ou pas? (résolu)

Message par Philance le Jeu 14 Juin 2007, 14:54

pour vos précieux conseils que j'appliquerais dès ce soir

Philance
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 41
Localisation : ales
Emploi : gérant
Niveau technique automobile : nul
Date d'inscription : 13/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [Clio RSi 1.8L ess an 93] Joint de culasse ou pas? (résolu)

Message par Philance le Ven 15 Juin 2007, 14:57

Bien j'amène ma voiture chez le garagiste mardi pour lui faire un entretien complet vidanges huile et boite de vitesses, filtres (air/huile/essence), bougies, kit de distribution et pompe à eau.
Plus d'autres menus réparations pour la passer au contrôle technique.

Hier soir il a plu et ce matin au démarrage elle ne m'a pas fait le cinéma habituel (le reclipsage de la bougie a t'il résolu le problème?). Quoi qu'il en soit je part comme ça et changerai le delco si le problème réapparait.

Je continuerai à surveiller également le niveau du ldr, au cas où...

Encore une fois merci pour vos conseils.

Philance
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 41
Localisation : ales
Emploi : gérant
Niveau technique automobile : nul
Date d'inscription : 13/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [Clio RSi 1.8L ess an 93] Joint de culasse ou pas? (résolu)

Message par offset81 le Ven 15 Juin 2007, 16:08

Merci pour l'info.

Et reviens nous dire si la voiture fonctionne après passage chez le garagiste.

A +

___________________________________________
La politesse est une monnaie qui n'enrichit non point celui qui la reçoit, mais celui qui donne La charte Les photos Les vidéos

offset81
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 845
Age : 35
Localisation : Melesse (RENNES)
Emploi : Technicien SAV
Niveau technique automobile : Amateur passionné (BTS MCI)
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum