Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Aujourd'hui à 10:19 par hony44710

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Aujourd'hui à 10:09 par Laure B

» Presentation
Aujourd'hui à 09:44 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Hier à 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 22:06 par Rameuh

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 22:03 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 21:44 par Ixandre1

» fuite liquide refroiddissement
Hier à 21:16 par albatros

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:57 par truckmars

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 19:23 par MacGyverFr

» Manque de puissance
Hier à 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Hier à 17:12 par fred091

» BMW e60 2004
Hier à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 16:57 par patnat

» Présentation
Hier à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Hier à 13:42 par Laure B

» Presentation
Hier à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Hier à 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Hier à 06:46 par MacGyverFr

» Ford fiesta en panne
Mar 21 Fév 2017, 22:54 par david38

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Mar 21 Fév 2017, 19:20 par BMW PASSION

» MaxiEcu 2
Mar 21 Fév 2017, 19:16 par Poulpy 68

» Bruit moteur Toyota Avensis Verso 4d4 2003
Mar 21 Fév 2017, 14:15 par patnat

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Mar 21 Fév 2017, 13:53 par Stéphanemedoc

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Mar 21 Fév 2017, 11:13 par albatros

» Problème collecteur d'admission classe C 2004
Mar 21 Fév 2017, 11:06 par souattia

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Lun 20 Fév 2017, 22:21 par minesota59

[E 270 cdi an 01] ne demarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

[E 270 cdi an 01] ne demarre pas

Message par Adoi le Mer 27 Juin 2007, 13:38

Bonjour

J'ai une mercedes E 270 CDI annee 2001, le probleme est que quand je mait le contact j'ai tout les voyans au tableau, mai le demarreur refuse de lance.
-j'ai controler le demarreur aucun probleme.
-j'ai controler tout les fusibles rien n'ai coupee.
Le systeme alarme fonctionne bien.
Quelqu'un pourais me dit ou se trouve la panne.

Merci d'avance pour votre reponse

Adoi
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 40
Localisation : africa abidjan
Emploi : electricien Auto
Niveau technique automobile : Bep electronique
Date d'inscription : 22/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [E 270 cdi an 01] ne demarre pas

Message par noriavag le Mer 27 Juin 2007, 13:47

Salut.
Comment as-tu contrôler ton démarreur?
Contrôle si tu as 12V sur le 50 du démarreur ( petit fil ) en position de la clé " démarrage ".
Contrôle aussi la tension de ta batterie.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [E 270 cdi an 01] ne demarre pas

Message par Adoi le Mer 27 Juin 2007, 14:03

j'ai fait tournee le demarreur en direct du cote de la boite a fusible, j'ai utiliser le fil violet pour maitre en direct le demarreur. Pour la batterie elle est neuf.

Adoi
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 40
Localisation : africa abidjan
Emploi : electricien Auto
Niveau technique automobile : Bep electronique
Date d'inscription : 22/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [E 270 cdi an 01] ne demarre pas

Message par noriavag le Mer 27 Juin 2007, 16:14

Oui, et pis?
Le problème est où?
- Le démareur ne tourne pas?
- Tu as fais tourner le démarreur et le moteur ne démarre pas?
Je ne suis pas à côté de toi, il faut que tu expliques un peu.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [E 270 cdi an 01] ne demarre pas

Message par Adoi le Mer 27 Juin 2007, 16:57

Moi je crois que le probleme vien de la boite.

Adoi
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 40
Localisation : africa abidjan
Emploi : electricien Auto
Niveau technique automobile : Bep electronique
Date d'inscription : 22/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [E 270 cdi an 01] ne demarre pas

Message par noriavag le Mer 27 Juin 2007, 23:15

scratch scratch scratch
Excuse moi, mais tu n'as pas envie de m'expliquer?

Relis-toi,stp, et essaye de te mettre à ma place. Comment veux-tu que je comprenne quoi que ce soit?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum