Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Aujourd'hui à 06:31 par ced-46

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 06:29 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 23:33 par albatros

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:59 par albatros

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 18:43 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:40 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Mar 17 Jan 2017, 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Mar 17 Jan 2017, 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Mar 17 Jan 2017, 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Mar 17 Jan 2017, 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Mar 17 Jan 2017, 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Mar 17 Jan 2017, 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Mar 17 Jan 2017, 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Mar 17 Jan 2017, 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Mar 17 Jan 2017, 17:57 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Mar 17 Jan 2017, 17:04 par harry974

[ Mercedes vito 108 cdi annee 2000 ] ne démarre pas.

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ Mercedes vito 108 cdi annee 2000 ] ne démarre pas.

Message par antoinezgz le Mer 19 Sep 2007, 12:39

salut a tous.
j ai une mercedes vito 108cdi de l annee 2000.
j ai debranche la batterie pour changer mes injecteurs et au moment de redemarrer, le message start error apparait sur le tableau de bord. elle ne demarre pas. mercedes dit que c a n a rien a voir avec les injecteurs, simplement que le systeme ne reconnait pas la puce de la clef.
y a t il quelqun qui sait comment shunter le dispositif de reconnaissance de la clef?
je vous remercie d avance pour vos solutions...
Cool


Dernière édition par le Jeu 20 Sep 2007, 09:37, édité 1 fois

antoinezgz
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 37
Localisation : saragossa (espagne)
Emploi : frigoriste
Niveau technique automobile : professionel
Date d'inscription : 19/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Mercedes vito 108 cdi annee 2000 ] ne démarre pas.

Message par noriavag le Mer 19 Sep 2007, 18:27

Salut.
Je suis daccord avec eux. C'est surement la reconnaissance de la clé.
Tu n 'arriveras pas à la schunter.
As-tu essayer la 2em clé?
Redébrancher la batterie?
Autrement, direction mercedes obligatoire.
A+

STP, lis la charte et modifie ton titre.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

voyons Re: [ Mercedes vito 108 cdi annee 2000 ] ne démarre pas.

Message par antoinezgz le Mer 19 Sep 2007, 18:41

et oui, mais j ai pas de deuxieme clef. j ai essaye toutes les combinaisons possibles, debrancher la batterie, enlever la clef, la remettre, attendre, tout...
j ai des bonnes connaissances en electricite/electronique. il doit y avoir moyen de shunter au boitier ou de le tromper, non?

antoinezgz
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 37
Localisation : saragossa (espagne)
Emploi : frigoriste
Niveau technique automobile : professionel
Date d'inscription : 19/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Mercedes vito 108 cdi annee 2000 ] ne démarre pas.

Message par sebastopol4 le Mer 19 Sep 2007, 19:38

tu n as pas une pile dans ta clef qui serait morte ?

sebastopol4
Petit mécano
Petit mécano

Masculin Nombre de messages : 62
Age : 40
Localisation : Belgique (Russeignies)
Emploi : Fileur
Niveau technique automobile : Je fais tous sur ma voiture en aprenant à mesure.
Date d'inscription : 12/11/2006

Voir le profil de l'utilisateur http://www.famillesympa.be/family.php?famid=20326986594707ddd638

Revenir en haut Aller en bas

voyons Re: [ Mercedes vito 108 cdi annee 2000 ] ne démarre pas.

Message par noriavag le Mer 19 Sep 2007, 20:48

@noriavag a écrit:

STP, lis la charte et modifie ton titre.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

voyons Re: [ Mercedes vito 108 cdi annee 2000 ] ne démarre pas.

Message par antoinezgz le Jeu 20 Sep 2007, 09:40

salut a tous. je viens de modifier le titre. est il correct?
et non, c est une clef qui ne s ouvre pas. il y a juste un petit viseur pour la reconnaissance de la clef.
quelqun sait il comment je peux m en sortir sans aller chez mercedes?
merci...

antoinezgz
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 37
Localisation : saragossa (espagne)
Emploi : frigoriste
Niveau technique automobile : professionel
Date d'inscription : 19/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Mercedes vito 108 cdi annee 2000 ] ne démarre pas.

Message par noriavag le Jeu 20 Sep 2007, 18:53

Pour ton titre, je l'ai modifié correctement.
Mais je ne le ferai plus.
Merci de prendre exemple.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

voyons Re: [ Mercedes vito 108 cdi annee 2000 ] ne démarre pas.

Message par antoinezgz le Mar 25 Sep 2007, 10:22

up
y a personne?

antoinezgz
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 37
Localisation : saragossa (espagne)
Emploi : frigoriste
Niveau technique automobile : professionel
Date d'inscription : 19/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Mercedes vito 108 cdi annee 2000 ] ne démarre pas.

Message par sebastopol4 le Mar 25 Sep 2007, 16:02

si moi je suis la !
mais je cogite sur ton soucis mais rien ne me viens a l esprit !

sebastopol4
Petit mécano
Petit mécano

Masculin Nombre de messages : 62
Age : 40
Localisation : Belgique (Russeignies)
Emploi : Fileur
Niveau technique automobile : Je fais tous sur ma voiture en aprenant à mesure.
Date d'inscription : 12/11/2006

Voir le profil de l'utilisateur http://www.famillesympa.be/family.php?famid=20326986594707ddd638

Revenir en haut Aller en bas

voyons Re: [ Mercedes vito 108 cdi annee 2000 ] ne démarre pas.

Message par noriavag le Mer 26 Sep 2007, 09:57

Il te faut voir sur la pompe d'injection.
La coupure de la reconnaissance de la clé ce fait surement à ce niveau.
As-tu une photo de cette pompe?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

voyons Re: [ Mercedes vito 108 cdi annee 2000 ] ne démarre pas.

Message par Tiramisu13 le Jeu 27 Sep 2007, 13:56

Salut,
tu n'aurais pas claqué un fusible?
@+

Tiramisu13
Petit mécano
Petit mécano

Masculin Nombre de messages : 134
Age : 46
Localisation : 44(loire-atlantique)
Emploi : technicien maintenance
Niveau technique automobile : Amateur passioné
Date d'inscription : 11/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum