Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 13:53 par patnat

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 12:47 par mista

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Aujourd'hui à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 02:12 par greg5129

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 00:06 par nicolus

» fuite liquide refroiddissement
Hier à 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Hier à 21:42 par Antou-31

» Ford fiesta en panne
Hier à 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 14:56 par albatros

» caddy 3 fourgon
Hier à 14:19 par philouxx77

» caddy 3 fourgon
Hier à 14:03 par philouxx77

» ford probe qui démarre plus
Hier à 13:32 par Jérôme Devaure

» Presentation
Hier à 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Mer 22 Fév 2017, 20:57 par truckmars

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

» Presentation
Mer 22 Fév 2017, 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Mer 22 Fév 2017, 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Mer 22 Fév 2017, 06:46 par MacGyverFr

[ 406 sv hdi 110 an 00 ] Bruit en roulant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ 406 sv hdi 110 an 00 ] Bruit en roulant

Message par jc_s2000 le Mer 27 Juin 2007, 20:35

Salut a tous

Voila je possede une 406 hdi 110Cv de 2000 elle a 165 000 Km.

Lorsque je roule sur des route accidenté, j'entend a l'arriere un bruit de claquement comme si je tapé en fond d'amortisseur. "Tac tac".
Surtout sur l'arriere gauche. Je pense au biellette d'amortissement, Es ce dur a changer soi meme?? Comme s'y prendre??

Autre probleme, j'ai un souintement d'huile au niveau du turbo, pourtant je comsomme tres peu d'huile (5w40) de quoi cela peu venir??
Je retrouve egalement de l'huile au niveau du petit radiateur monté verticalemnt qu'il a droite du radiateur de liquide de refroidissement surtout vers le bas au niveau des durites. De quoi cela peut venir?? Y a t il un rapport avec le souintement du turbo??

Autres question, peut ton changer sois meme la poulie damper? Es ce dur??

Ah autre chose aussi,
Lorsque je demarre, j'entend un bruit de claquement mecanique, clac clac, comme si deux piece mecanique se taper dedans.
C'est juste pendant la phase de demarage, lors de l'utilisation du demarreur.
De quoi cela peut venir??


Merci
jc

merci de lire la charte et d'éditer ton message!

gabet62


Dernière édition par le Mer 27 Juin 2007, 21:48, édité 1 fois

jc_s2000
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 33
Localisation : vitt
Emploi : tech
Niveau technique automobile : bon
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ 406 sv hdi 110 an 00 ] Bruit en roulant

Message par meca12 le Mer 27 Juin 2007, 21:24

salut
pour le bruit a l'arriere ca peut venir aussi de la bielette de direction car si je me rappelle bien le parrallelisme est reglable a l'arriere
pour la fuite d'huile controle que le niveau d'huile ne soit pas superieur au maxi sinon ca peut venir du palier du turbo qui a un exces de jeu mais controle le niveau d'abord et la fuite au niveau de l'echangeur est liée a la fuite du turbo
la poulie damper est assez facile a remplacer y a juste un boulon central pour detendre la courroie d'accessoires il faut faire levier sur la courroie d'accessoires et pour le bruit de dmarrage il est peut etre lié a la poulie. tu as changé la distri? A+

meca12
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 34
Localisation : aveyron
Emploi : mecanicien
Niveau technique automobile : bac professionnel
Date d'inscription : 22/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ 406 sv hdi 110 an 00 ] Bruit en roulant

Message par jc_s2000 le Mer 27 Juin 2007, 21:29

salut
oui j'ai changer la distri il y a un peu plus de 2 mois.
Pour la fuite du turbo ce n'est pas un exces d'huile mon niveau ce situe au millieu.
As tu des exemples ou des explications pour changer la damper et les biellettes??


Merci
jc

jc_s2000
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 33
Localisation : vitt
Emploi : tech
Niveau technique automobile : bon
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ 406 sv hdi 110 an 00 ] Bruit en roulant

Message par gabet62 le Mer 27 Juin 2007, 21:31

hello!
pour changer ta poulie demper, il suffit que tu depose ta courroie accessoires et ensuite tu devise l'ecrou central de ta poulie!
Pour tes biellettes (s'il y en a) le mieux serais que tu leve l'arriere de ta voiture et que tu controle le jeu a l'aide d'un levier!
merci d'editer ton message sinon il seras verrouiller! merci!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ 406 sv hdi 110 an 00 ] Bruit en roulant

Message par jc_s2000 le Mer 27 Juin 2007, 21:50

lu J'ai changer le titre.

Je recherche des explications pour changer les bieles.

merci
jc

jc_s2000
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 33
Localisation : vitt
Emploi : tech
Niveau technique automobile : bon
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ 406 sv hdi 110 an 00 ] Bruit en roulant

Message par gabet62 le Mer 27 Juin 2007, 22:07

re!
parfait pour le titre!
Pour les biellettes je connais pas trop les 406!
attend d'autres avis, ils vont venir!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ 406 sv hdi 110 an 00 ] Bruit en roulant

Message par jéjé104 le Mer 27 Juin 2007, 22:10

Salut,

Effectivement les biellettes peuvent être en cause ça arrive parfois. Il faut chercher un jeu sur une biellette.

Mais il aurait fallu faire un sujet différents pour la suspension dans la rubrique appropriée : Trains roulant.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [ 406 sv hdi 110 an 00 ] Bruit en roulant

Message par jéjé104 le Mer 27 Juin 2007, 22:32

Le bruit lorsque tu démarres vient probablement de la poulie Damper si elle est cassée.

Pour l'huile, il faut y remédier, tu as peut-être une fuite, et une fuite ce n'est pas bon pour le turbo. S'il y a de l'huile qui sort, c'est que de l'air qui sort aussi.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [ 406 sv hdi 110 an 00 ] Bruit en roulant

Message par jc_s2000 le Jeu 28 Juin 2007, 10:56

re
C'est difficile a voir deriere le moteur, de quoi cela pourait venir?
Un palier?
Comment faire pour localiser le fuite vu que l'on ne voit rien?
Merci
jc

jc_s2000
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 33
Localisation : vitt
Emploi : tech
Niveau technique automobile : bon
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ 406 sv hdi 110 an 00 ] Bruit en roulant

Message par gabet62 le Jeu 28 Juin 2007, 18:13

hello!
un bon nettoyage et une glace pour pouvoir regarder derriere!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ 406 sv hdi 110 an 00 ] Bruit en roulant

Message par jéjé104 le Jeu 28 Juin 2007, 21:50

Salut

La méthode la plus efficace que je cois que c'est de mettre la main pour sentir le vent, pendant que quelqu'un met des grand coups d'accélérateur pour mettre le turbo en charge.

Mais bien que faire ça à froid esquinte quelque peu la mécanique, je te conseille quand-même de le faire à froid, car si le moteur est chaud tu vas te bruler.

Si tu ne sens pas de vent, que tu n'en entends pas et que le moteur n'a pas de manque de puissance, alors ne te soucis pas plus que ça du suintement.

Par contre, au niveau de l'échangeur d'air (le "petit radiateur") il ne devrait pas y avoir d'huile autour, vérifie là-aussi l'absence de fuite d'air, et si tu ne sens rien là non-plus et que le gras est bien sur l'échangeur alors c'est lui qui est à remplacer, ce sont les pattes en aluminium qui sont écartées. Tu peux toujours essayer de les resserrer avec une pince mais je doute que ça dure dans le temps.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [ 406 sv hdi 110 an 00 ] Bruit en roulant

Message par BMW PASSION le Mar 15 Déc 2009, 09:22

BONJOUR


QUESTION:

Est ce que ce véhicule est équipé d'amortisseurs (origine Peugeot )?

J'ai un ami qui à u ce problème ( avec une monte amortisseurs Monroe] !!
IL à toujours le problème car le vendeur et monteur:Fe...ver n'a rien voulu savoir ,
( moralité passez au fe..vert) mais ne vous arrêté chez f..vert !!

A suivre Question

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13432
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum