Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 25
Age : 54
Localisation : la rochelle
Emploi : sécurité
Niveau technique automobile : fait tout sur mes autos et motos
Date d'inscription : 26/03/2008
Voir le profil de l'utilisateur

[e38 730I BVA an 95] accoup au passage en 1ere

le Dim 13 Avr 2008, 11:18
BONJOUR
suite a l achat de ma 73OI avec moteur v8 HS je viens de le changer et j ai un petit soucis avec ma boite auto et la je n y connais pas grand chose je sais juste que c est desagraeable et possedant une autre bm a boite auto je n ai pas ce probleme avec ma E31
donc voila j ai demonte et vidange ma boite qui avait 200mk, change la crepine remis l huile(bonjour la galere)et refait le niveau comme il faut
je note un probleme lorsque ma boite retrograde en 1 en ville surtout j ai l impression qu elle donne un acoup si je n attends pas assez longtemps pour repartir comme si elle etait tres longue a repasser sur le premier rapport
si j attends par contre elle repasse en 1ere et la pas d accoup mais impossible en ville a chaque retrogradage
rien d anormal sur les autres rapports
eh si quand meme il m est arrive une fois lors d un retrogradage rapide et ayant mis la sauce tres rapidement ma boite s est mise en programme securite j ai alors rentre tranquille et chez moi j ai constate que tous mes changements de rapport s faisait en claquant je pensais qu elle etait hs mais j ai demonte ma batterie 10 mn et en remettant plus rien et pas depuis mais bon je fais gaffe de ne plus remettre la sauce brutalement pendant qu elle retrograde
merci de votre aide car je seche sur ce type de probleme



Merci de lire la charte et rectifier ton titre.

noria
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [e38 730I BVA an 95] accoup au passage en 1ere

le Lun 14 Avr 2008, 10:00
Re;

Désolé.... Je ne connais ren aux boite autos...

Mais je pense que tu devrais jéja vérifier que tu n'as pas de jeu dans l'arbre de transmission et pont arrière.......

Car si tu n'as rien en attendant, cela veut peut être tout simplement dire qu'en artendant la boite compense ce jeu progressivement et que du coup tu ne le sens pas!

Tandis que si tu rétrogrades , tu ^passes d'un deude type "frein" à celui de type "accélération".....

Si ta transmission (arbre etc ) a du jeu.... t'as ce temps de retard et ce contre coup!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 13706
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

Re: [e38 730I BVA an 95] accoup au passage en 1ere

le Mer 14 Mai 2008, 22:13
@ALPINA B12 a écrit:BONJOUR
suite a l achat de ma 73OI avec moteur v8 HS je viens de le changer et j ai un petit soucis avec ma boite auto et la je n y connais pas grand chose je sais juste que c est désagréable et possèdent une autre bm a boite auto je n ai pas ce probleme avec ma E31
donc voila j ai demonte et vidange ma boite qui avait 200mk, change la crepine remis l huile(bonjour la galere)et refait le niveau comme il faut
je note un probleme lorsque ma boite retrograde en 1 en ville surtout j ai l impression qu elle donne un acoup si je n attends pas assez longtemps pour repartir comme si elle etait tres longue a repasser sur le premier rapport
si j attends par contre elle repasse en 1ere et la pas d accoup mais impossible en ville a chaque retrogradage
rien d anormal sur les autres rapports
eh si quand meme il m est arrive une fois lors d un retrogradage rapide et ayant mis la sauce tres rapidement ma boite s est mise en programme securite j ai alors rentre tranquille et chez moi j ai constate que tous mes changements de rapport s faisait en claquant je pensais qu elle etait hs mais j ai demonte ma batterie 10 mn et en remettant plus rien et pas depuis mais bon je fais gaffe de ne plus remettre la sauce brutalement pendant qu elle retrograde
merci de votre aide car je seche sur ce type de probleme



Merci de lire la charte et rectifier ton titre.

noria

SALUT.
A mon humble avis [ c'est un problème de niveau de Boite qui n'est pas correct , soit trop haut ou trop bas] .Attention "bien respecter
la Préconisation Bmw , cest à dire après la vidange injecter avec une "seringue environ 1Litre d'huile Spéciale longue-durée BMW
Mettre le moteur en route ( pied sur le frein passer tous les "rapports"): ensuite continuer à remplir jusqu'à ça déborde par le bouchon.
Fermer le bouchon arrêter le moteur ( laissais reposer 10/mn partir faire un essais en Manuel & Automatique) ; après laissé
faire reposer 1/2 heure et vérifier le Niveau "à 2/mm du bord du trou. Un niveau "trop haut provoque des bulles d'air dans le bloc
à tiroirs, provoquant des désagréments au passage des vitesses.

Voila Voila ....JCB.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum