Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentattionAujourd'hui à 13:23anthony1982
présentationAujourd'hui à 08:54ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 48
Localisation : Toulouse
Emploi : Sports Mécaniques
Niveau technique automobile : mécanique mauvais, electronique bon
Date d'inscription : 30/11/2006
Voir le profil de l'utilisateur

[Velsatis 3.0 DCI] problème de démarrage

le Jeu 18 Sep 2008, 13:19
Bonjour à tous,

Ce matin ma VS DCI 3.0 refuse de démarrer.

Je vérifie les fusibles dans l'habitacle (merci au malade qui les a mis la ou on ne peut pas les sortir...) ils sont tous OK, je vérifie les fusibles moteur ils sont tous OK, les relais sont bien enfoncés mais rien n'y fait.

Quand je mets la carte j'ai l'indication de préchauffage diesel qui reste la, l'écran s'allume et s'éteint et ca boucle la dessus, les voyants de frein a main et de controle moteur s'allument et s'éteignent et j'ai meme eu une fois les compteurs tacho et compte tours qui montaient à bloc par paliers.

Je pense à un reset electrique/electronique mais je ne sais pas ou regarder, bien sur ca ne se produit pas quand je dois aller au supermarch (hier) mais quand je dois partir pour un déplacement de boulot à 600 bornes (toulouse - le mans)

Quand elle boucle sur cette séquence de démarrage j'entends un bruit de relais qui viendrait de sous le turbo mais pas dans la boite noire contenant les autres relais et les fusibles moteurs.

Merci de votre aide
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 30922
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [Velsatis 3.0 DCI] problème de démarrage

le Sam 20 Sep 2008, 11:40
Salut,

Je pense qu'un passage à la valise de diagnostic est obligatoire

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
Mécano
Mécano
Masculin Nombre de messages : 674
Age : 46
Localisation : 78
Emploi : directeur technique automobile peugeot,formateur en direction régionale
Niveau technique automobile : Doctorat
Date d'inscription : 23/09/2006
Voir le profil de l'utilisateur

Re: [Velsatis 3.0 DCI] problème de démarrage

le Lun 10 Nov 2008, 18:11
Bonjour, verifie tes masses carrosserie
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum