Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [renault mégane II 1.9 dci ann2005] moteur ne tourne plus
Aujourd'hui à 19:19 par Laure B

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 19:05 par seb33470

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 18:36 par BMW PASSION

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Aujourd'hui à 17:19 par Laure B

» [ BMW e60 an 2004 ] problème voyant airbag
Aujourd'hui à 15:59 par Igor Abreu

» [ Ford Focus 2.0 ess an 2002 ] Problème totalisateur kilométrique
Aujourd'hui à 15:51 par jeje64

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Aujourd'hui à 12:59 par Jordan potier

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 12:19 par Poulpy 68

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Aujourd'hui à 10:13 par frederic.touchaleaume.3

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 08:06 par Jbaja

» [peugeot 307 1.6 16v an 2001] viscosité huile boite de vitesse
Aujourd'hui à 07:30 par steph08

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Aujourd'hui à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Aujourd'hui à 00:40 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Hier à 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Hier à 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Hier à 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Hier à 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Hier à 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Hier à 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Hier à 18:28 par Abdel Scofield

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Hier à 18:15 par Kristel2311

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Hier à 17:44 par damien52500

» Présentation
Hier à 17:35 par damien52500

» [ Peugeot 206 1.9d an 2000 ] Fuite huile sous vanne egr
Hier à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Hier à 15:57 par Ixandre1

» Présentation
Hier à 14:49 par Ixandre1

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Hier à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Hier à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Hier à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Hier à 13:03 par Iziman95

[ bmw E46 320TD compact an 2002 ] Problème de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ bmw E46 320TD compact an 2002 ] Problème de démarrage

Message par ikevlo le Dim 28 Oct 2012, 02:18

Bonjour,
Depuis 2 semaines j'ai des problèmes de démarrage, c'est arrivé d'un coup, je me suis arrêté, j'ai repris la voiture 5 minutes plus tard et elle a mis 15/20 secondes à démarrer, depuis elle démarre entre tout de suite et 20 sec que ça soit à chaud ou à froid.
Je suis sur que ce n'est pas le démarreur, on l'entend bien tourner, la batterie est ok.

J'ai fait quelques recherches, 3 causes possibles, relais de pompe de gavage, pré-pompe sous le siège conducteur, ou pompe sous la banquette arrière. J'ai une intuition pour un problème de pré-pompe ... surtout que j'ai l'impression d'avoir perdu un peu de puissance. comment être sur que celle ci soit en cause ? (démonter le cache plastique, poser la main sur le tube, et sentir la vibration lors de la mise sous tension du véhicule ?). j'ai l'impression que parfois ça va un peu mieux en appuyant sur la pédale des gaz lors du démarrage.

si c'est confirmé, est ce bien de cette pièce qu'il s'agit http://www.webdealauto.com/fr/pompe-a-carburant/pierburg-7-50114-50-0.458.1183232.17351.html ?
J'ai déjà remplacé mon débitmètre par du pierburg, des avis concernant la marque pour les pré-pompe, le prix est divisé par 2 par rapport aux autres références ....

Ah oui aussi ... est ce normal que la trappe a carburant ne se vérouille pas lors de la fermeture de la voiture ? y'a t'il une protection anti siphonage ? est il utile d'acheter un bouchon à clef ? avez vous des références ou des fournisseurs ? (j'en ai vu à 25 € pour un bouchon ... mmhhh...)


Merci d'avance pour votre aide
Kev


Edit: La voiture a 170000 km (elle est préparée, downpipe + reprogramation chez des personnes sérieuses (shiftech))
Les bougie ont été remplacé à 148000

ikevlo
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 29
Localisation : Belgique
Emploi : Archi
Niveau technique automobile : Bricoleur
Date d'inscription : 28/10/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw E46 320TD compact an 2002 ] Problème de démarrage

Message par ikevlo le Dim 28 Oct 2012, 10:51

Je viens de comprendre, la pompe pierburg est en fait la pompe très basse pression (sous la banquette arrière...) au lieu de changer la pièce complète ils ne fournissent que la pompe... ils sont pas très clair ... :/

ikevlo
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 29
Localisation : Belgique
Emploi : Archi
Niveau technique automobile : Bricoleur
Date d'inscription : 28/10/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum