Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
Partagez
Aller en bas
avatar
vince555
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 49
Localisation : Rouen
Emploi : Fonctionnaire
Niveau technique automobile : moyen
Date d'inscription : 28/11/2019

[ VW Polo 9N an 2003 ] Problème éclairage fantôme sur compteur Empty [ VW Polo 9N an 2003 ] Problème éclairage fantôme sur compteur

le Jeu 28 Nov 2019, 13:56
Bonjour
Polo IV  1.2 essence 64 CV oct 2003  --  119 000 km
J'ai fait une recherche dans le forum mais je n'ai rien trouvé sur le sujet.

La nuit tombant plus vite depuis quelques semaines , j'ai constaté que l'éclairage de l'ensemble du compteur était allumé faiblement, mais presque tout le temps (sans le contact mis, voiture fermée ou non ) ...Sur une échelle de 1 à 10 (10 étant l'éclairage normal avec les feux en fonctionnement), je dirai que c'est éclairé à 3 ou 4 avec parfois une diminution vers 2 puis remontée et ainsi de suite.
Lorsque j'ouvre la porte (conducteur, passager ou hayon) le défaut disparaît puis réapparaît au bout de 2 secondes.
Si je met les feux en fonctionnement, le compteur est éclairé normalement... lorsque je coupe les feux, le compteur s'éteint puis se ré-éclaire faiblement au bout de 2 secondes.
Mettre les warning, faire un appel de phare, tout fait disparaître le défaut ...qui revient au galop en 2 secondes ... comme si une impulsion électrique annulait ce problème...
Impossible de savoir depuis quand le problème est apparu ...

Recherche de panne :
j'ai eu un accrochage léger il y a 2 semaines (2 rétros qui se sont touché en roulant , le mien bon à changer).
Comme j'ai changé ce rétro moi même, j'ai pensé qu'un câble de la porte était mal remonté, voir touchait une masse.. Bref j'ai redémonté la garniture de portière, touché les fils un à un pour tester .. rien le défaut persiste ..
J'ai été jusqu'à isoler la portière complète, en la débranchant au niveau de l'articulation .. pas de changement
J'ai trouvé sur internet ce fascicule "SSP 265 L’équipement électrique de la polo 2002"

LIEN PDF

Vu que le boitier J519 ''appareil de commande du réseau de bord''  à pour rôle de gérer l’éclairage, j'ai démonté chaque prise une à une puis sorti le boitier de son logement ... le défaut est toujours là.
Je m'oriente sur le boitier J393 "appareil de commande central du système de confort " mais je ne sais pas le situer dans la voiture ..
Si quelqu'un pouvait m'orienter, ça m’éviterai de démonter toute la voiture .. lol
Merci d'avoir pris le temps de me lire et merci d'avance pour vos précieux conseils
Vincent

PS: j'ai fait une vidéo du défaut mais je ne maîtrise pas le post sur le forum... elle fait 14.79 Mo en format 640x480 durée 37 seconde ..
avatar
vince555
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 49
Localisation : Rouen
Emploi : Fonctionnaire
Niveau technique automobile : moyen
Date d'inscription : 28/11/2019

[ VW Polo 9N an 2003 ] Problème éclairage fantôme sur compteur Empty Re: [ VW Polo 9N an 2003 ] Problème éclairage fantôme sur compteur

le Sam 30 Nov 2019, 15:16
Bonjour
le dépannage avance doucement. Je suis toujours à la recherche de ce boitier J393 ...
J'ai fait une pause démontage et me suis axé sur le compteur lui-même .. il y a 2 prises dessus (un prise info et une puissance , je pense)...
Les 2 prises branchées, le défaut apparaît .
Lorsque je débranche la prise "info" (celle qui est rectangulaire, verte avec un verrouillage violet) et que je met les feux en fonctionnement, le compteur ne s'allume pas mais j'ai la sonnerie alarme puisque ma porte est ouverte et pas de clé de contact ...
Lorsque je coupe les feux, le défaut (faible éclairage) revient !!!
Je ne comprends pas très bien pourquoi j'ai de l’éclairage dans un cas et pas dans l'autre ...
N’hésitez pas à me donner votre avis pour savoir si je fais fausse route dans ma recherche.
Merci d'avance


[ VW Polo 9N an 2003 ] Problème éclairage fantôme sur compteur 20191110
avatar
vince555
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 49
Localisation : Rouen
Emploi : Fonctionnaire
Niveau technique automobile : moyen
Date d'inscription : 28/11/2019

[ VW Polo 9N an 2003 ] Problème éclairage fantôme sur compteur Empty Re: [ VW Polo 9N an 2003 ] Problème éclairage fantôme sur compteur

le Mar 10 Déc 2019, 14:11
bonjour
une petite vidéo pour aider à comprendre mon pb.
j'ai constaté aussi que l'autoradio se coupait tout seul en roulant puis se rallumait tout seul ...
Si ce détail peux faire avancer le dépannage ... je me sers de la voiture en attendant .. ça ne décharge pas trop la batterie
Pour l'instant , j’épluche les schémas de câblage.

https://dai.ly/k7AsEZDxgJoKnavu5e7
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum