Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
présentationHier à 03:07ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 39
Localisation : 91
Emploi : fonctionnaire
Niveau technique automobile : moyen
Date d'inscription : 25/02/2007
Voir le profil de l'utilisateur

r?solu [ Renault clio 1.5 dci ] problème anti-démarrage (résolu)

le Dim 25 Fév 2007, 14:41
salut a tous je suis nouveau et je parcours tous les forum pour trouver la solution a mon blem, je m'explique: hier j'ai fait l'installation d'anti brouillard d'origine avec branchement relais et repiquage du + sur les veilleuse, bref une fois fini je remonte dans mon vesicule pour demarrer et la rien! le temoin orange de prechauffage/injection ne s'allume plus!! le voyant rouge du coupe-c ne s'eteint pas et reste fixe, en tout cas j'ai trouvé un default avec les anti-b car quand je les allumés les loupiotes du compteur devenez faible, j'ai donc redebranché mes anti-b, quelqu'un aurait-il une idée? je suis dans la m....! pale
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

r?solu Re: [ Renault clio 1.5 dci ] problème anti-démarrage (résolu)

le Dim 25 Fév 2007, 17:35
Salut.
As-tu contrôlé tout tes fusibles?
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 39
Localisation : 91
Emploi : fonctionnaire
Niveau technique automobile : moyen
Date d'inscription : 25/02/2007
Voir le profil de l'utilisateur

r?solu Re: [ Renault clio 1.5 dci ] problème anti-démarrage (résolu)

le Lun 26 Fév 2007, 17:30
oyé oyé!!! j'ai mis ma clio chez renault ce matin, c'etait une boulette de ma part, pour installer mon relais je me suis fixé sur le fil de masse du calculateur au niveau des fixations des amortos sur le coté droit (batterie), la masse se faisait tres mal, je m'en suis tiré pour 62,63€ ttc (passage valise).
voila pb resolu, j'ai eu chaud...
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

r?solu Re: [ Renault clio 1.5 dci ] problème anti-démarrage (résolu)

le Lun 26 Fév 2007, 17:52
merci pour l'info.
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 41
Localisation : maroc
Emploi : Electroménicien
Niveau technique automobile : Bac+2
Date d'inscription : 18/09/2012
Voir le profil de l'utilisateur

r?solu Re: [ Renault clio 1.5 dci ] problème anti-démarrage (résolu)

le Lun 29 Oct 2012, 21:50
il faut être prudent avant de mettre quoi que se soit sur la boite au fusible
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum