Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Recherche RTA polo 6nAujourd'hui à 12:05opholly
Salut YEP YEPHier à 22:26ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Petit mécano
Petit mécano
Masculin Nombre de messages : 128
Age : 44
Localisation : belgique thuin
Emploi : informatique
Niveau technique automobile : tres moyen
Date d'inscription : 06/01/2007
Voir le profil de l'utilisateur

boulet [e34 520i an 92] air froid et monte dans le rouge (resolu)

le Dim 23 Déc 2007, 23:15
bonjour et meilleurs voeux a tous.

j'ai un gros souci.
la voiture monte dans le rouge et je n'ai pas d'air chaud.
il y a de l'eau dans le radiateur, lorsque elle est tres chaude j'ai du mal a appuyer sur la durite du dessus et dessous du radiateur qui sont chaud.

merci de votre aide, je dois faire 25 km demain et j'ai peur d'aller jusque la avec la voiture.
a+


Dernière édition par le Ven 28 Déc 2007, 18:30, édité 1 fois
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 750
Age : 38
Localisation : Liéch (B)
Emploi : informatique + MLM
Niveau technique automobile : (4) Je n'ai pas deux mains gauches :)
Date d'inscription : 19/06/2007
Voir le profil de l'utilisateur

boulet Re: [e34 520i an 92] air froid et monte dans le rouge (resolu)

le Dim 23 Déc 2007, 23:48
salut bigjojo !

ne roule pas avec ta voiture si elle chauffe ! les dégâts dûs à la surchauffe coûtent cher !

y a-t-il eu une intervention sur le circuit de refroidissement ?
elle chauffe dans quelles circonstances ? (embouteillages?)

A+

___________________________________________
Merci de lire *** la charte du forum ***
Petit mécano
Petit mécano
Masculin Nombre de messages : 128
Age : 44
Localisation : belgique thuin
Emploi : informatique
Niveau technique automobile : tres moyen
Date d'inscription : 06/01/2007
Voir le profil de l'utilisateur

boulet Re: [e34 520i an 92] air froid et monte dans le rouge (resolu)

le Dim 23 Déc 2007, 23:58
oui je me doute mais je dois aller bosser demain.
la voiture etait equiper au gaz qui a ete enlever un raccord avait ete mis sur les durites de rechaufement du gaz mais hier une des durites c'est fisuré et ca a couler. j'ai refait la durite remis de l'eau et antigel jusqu'au niveau max. mais elle chauffe a aller dans le rouge, a l'arret elle monte a 3/4 et des que je roule un peu elle monte jusqu'au rouge.
je sais pas si ca un rapport mais depuis un ptit moment je n'ai plus d'air chaud a l'arret moteur allumer mais quand je roule tout est ok.
merci de ton aide.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 750
Age : 38
Localisation : Liéch (B)
Emploi : informatique + MLM
Niveau technique automobile : (4) Je n'ai pas deux mains gauches :)
Date d'inscription : 19/06/2007
Voir le profil de l'utilisateur

boulet Re: [e34 520i an 92] air froid et monte dans le rouge (resolu)

le Lun 24 Déc 2007, 00:05
re-

as-tu fait une purge du circuit ?

va voir sur le site de DarkGyver, la procédure y est expliquée !

http://www.darkgyver.fr
section mécanique / moteur / M52 / Remplacement du Liquide de refroidissement M52

je te le répète : surtout ne roule pas comme ça ! il faut trouver l'orogine de cette surchauffe ou ça risque de te coûter cher !

A+

___________________________________________
Merci de lire *** la charte du forum ***
Petit mécano
Petit mécano
Masculin Nombre de messages : 128
Age : 44
Localisation : belgique thuin
Emploi : informatique
Niveau technique automobile : tres moyen
Date d'inscription : 06/01/2007
Voir le profil de l'utilisateur

boulet Re: [e34 520i an 92] air froid et monte dans le rouge (resolu)

le Lun 24 Déc 2007, 00:10
oui merci je vais essaye de m'arranger pour aller bosser et comme tu dis il faut trouver la panne.
je n'ai pas suivit le tuto pour la purge.
mais bon a cette heures ci pas facile de voir tres claire
le faite que les durites soient autant sous presion ne voudrai pas dire que la pompe est hs.
merci encore.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [e34 520i an 92] air froid et monte dans le rouge (resolu)

le Lun 24 Déc 2007, 07:41
Re;

pour wolf.
Ne plus rouler jusqu'à ce que la panne soit résolue!!!

Combien de km a t'elle????

Dans ton cas deux possibilités (pour le point de départ !!!!)!
Soit c'est tout simplement la purge qui est mal faite,
Soit ta pompe à eau est HS!


Si ta pompe à eau a plus de 150000, alors aucune hésitation !!! Remplaces là!

Changes le thermostat en même temps!

Pour la purge, tu peux suivre le tu des M52. Mais dans ton cas, il n'y a pas de vis de purge sur le boitier de thermostat!

Sinon la procédure reste la même!

Veiller à ce que la voiture soit "le nez" un peu plus haut que l'arrière!

Les M50 ont un peu de mal à purger!

En aucun cas la voiture ne doit être placée en pente dans le sens de la descente.

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Petit mécano
Petit mécano
Masculin Nombre de messages : 128
Age : 44
Localisation : belgique thuin
Emploi : informatique
Niveau technique automobile : tres moyen
Date d'inscription : 06/01/2007
Voir le profil de l'utilisateur

boulet Re: [e34 520i an 92] air froid et monte dans le rouge (resolu)

le Lun 24 Déc 2007, 11:16
bonjour dark et meilleurs voeux.
je vais suivre le tuto pour la purge mais je ne sais meme pas aller chercher de liquide de refroidissement tu crois que je peux mettre de l'eau demineralissee.
merci a vous deux vous etes des pros.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 750
Age : 38
Localisation : Liéch (B)
Emploi : informatique + MLM
Niveau technique automobile : (4) Je n'ai pas deux mains gauches :)
Date d'inscription : 19/06/2007
Voir le profil de l'utilisateur

boulet Re: [e34 520i an 92] air froid et monte dans le rouge (resolu)

le Lun 24 Déc 2007, 11:35
Salut bigjojo !

les magasins sont ouverts aujourd'hui

en cette saison je te conseille d'avoir une concentration d'antigel suffisante dans ton LDR!
mais pour l'instant, ce qui importe, c'est que ton moteur ne chauffe plus (surtout si tu dois rouler). je te conseille purger le circuit. tu pourras ensuite aller acheter de l'antigel !

A+

___________________________________________
Merci de lire *** la charte du forum ***
Petit mécano
Petit mécano
Masculin Nombre de messages : 128
Age : 44
Localisation : belgique thuin
Emploi : informatique
Niveau technique automobile : tres moyen
Date d'inscription : 06/01/2007
Voir le profil de l'utilisateur

boulet Re: [e34 520i an 92] air froid et monte dans le rouge (resolu)

le Lun 24 Déc 2007, 11:38
mais de l'antigel j'en ai un bidon donc je peux mettre de l'eau demineralissee et antigel et c'est bon je pensai qu'il fallais un produit special
merci
Petit mécano
Petit mécano
Masculin Nombre de messages : 128
Age : 44
Localisation : belgique thuin
Emploi : informatique
Niveau technique automobile : tres moyen
Date d'inscription : 06/01/2007
Voir le profil de l'utilisateur

boulet Re: [e34 520i an 92] air froid et monte dans le rouge (resolu)

le Lun 24 Déc 2007, 11:39
surtout que je bosse today de 17h30 a 5h30 et que ca m'emmerde de derranger un pote la nuit du reveillon
a+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 750
Age : 38
Localisation : Liéch (B)
Emploi : informatique + MLM
Niveau technique automobile : (4) Je n'ai pas deux mains gauches :)
Date d'inscription : 19/06/2007
Voir le profil de l'utilisateur

boulet Re: [e34 520i an 92] air froid et monte dans le rouge (resolu)

le Lun 24 Déc 2007, 12:56
re-

perso j'utilise l'eau du robinet...
dans ton cas, je referais le niveau avec de l'antigel pur... complété avec de l'eau si tu tombes à court.

sinon, tu n'as pas répondu aux questions de DarkGyver...

A+

___________________________________________
Merci de lire *** la charte du forum ***
Petit mécano
Petit mécano
Masculin Nombre de messages : 128
Age : 44
Localisation : belgique thuin
Emploi : informatique
Niveau technique automobile : tres moyen
Date d'inscription : 06/01/2007
Voir le profil de l'utilisateur

boulet Re: [e34 520i an 92] air froid et monte dans le rouge (resolu)

le Lun 24 Déc 2007, 13:05
oui desoler pour le reponses.
alors la voiture a 260000km et je sais pas si la pompe a ete changee mais je compte le faire.
je viens de faire la purge (eau couleur rouille) et j'ai le tuyau du dessus du radiateur qui ne chauffe pas mais ce met a pression j'ai arreter le moteur car sa me semblai pas clair
la montee a temperature est sortie du bleu je suppose que la durite devrai etre un peu chaude etant donner que j'ai vidanger j'ai un peu peur pour le joint de culasse.
merci de votre aide.
une question electrovalve c'est bien la piece 15 du schema
http://www.realoem.com/bmw/showparts.do?model=HB52&mospid=47370&btnr=64_0114&hg=64&fg=18
merci
Petit mécano
Petit mécano
Masculin Nombre de messages : 128
Age : 44
Localisation : belgique thuin
Emploi : informatique
Niveau technique automobile : tres moyen
Date d'inscription : 06/01/2007
Voir le profil de l'utilisateur

boulet Re: [e34 520i an 92] air froid et monte dans le rouge (resolu)

le Mar 25 Déc 2007, 16:51
re bon j'espere avoir une reponse pour demain car je vais aller voir apres une pompe mais j'aimerai etre sure que c'est bien ca le probleme ou l'electrovalve ou la pompe auxiliaire.
merci de votre aide.
a+
Petit mécano
Petit mécano
Masculin Nombre de messages : 128
Age : 44
Localisation : belgique thuin
Emploi : informatique
Niveau technique automobile : tres moyen
Date d'inscription : 06/01/2007
Voir le profil de l'utilisateur

boulet Re: [e34 520i an 92] air froid et monte dans le rouge (resolu)

le Jeu 27 Déc 2007, 11:27
voila j'ai eu ma nouvelle pompe aujourd'hui 60€.
j'espere que c'est bien cette piece la qui est defectueuse toute facon pas perdu donc.
j'aurai bien voulu savoir comment tester l'electrovalve car c'est pres de celui ci que la durite avait souffler de la vapeur.
j'ai regarder les fusible rien vu.
mais pas tester les relais.
si vous avez des infos, merci.
Petit mécano
Petit mécano
Masculin Nombre de messages : 128
Age : 44
Localisation : belgique thuin
Emploi : informatique
Niveau technique automobile : tres moyen
Date d'inscription : 06/01/2007
Voir le profil de l'utilisateur

boulet Re: [e34 520i an 92] air froid et monte dans le rouge (resolu)

le Jeu 27 Déc 2007, 15:41
bon bhe voila j'ai changer la pompe.
j'ai eu un peu de mal avec la courroie car je n'avaez pas bien regarder que j'avais l'outil pour appuyer sur le tendeur mais une fois la cle tork dedans du moins chez moi j'appelle ca comme ça, tout a ete plus facile.
resultat ca me parait OK.
j'ai lancer chauffer la voiture tranquilement en verifiant bien le niveau et ensuite je suis aller faire un ptit tour car elle l'aiguille restais bien au milieu, j'ai fait 5 km et elle n'as pas chauffer d'un poil sauf quand je l'ai rentrer au garage la elle a juste monter un peu mais presque rien, j'espere que c'est normale.
je vais refaire un essai un peu plus plong car demain matin a 5h depart pour 25 km et ca me ferrai chier quel retombe en panne.
un tres grand merci a vous qui nous aidez et surtout qui m'apprenai plein de truc.
a+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [e34 520i an 92] air froid et monte dans le rouge (resolu)

le Jeu 27 Déc 2007, 18:18
Re;

Content que les choses prennent une bonne tournure!
de nous avoir tenu au courant!

Il serait naturellement bon de confirmer!!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Petit mécano
Petit mécano
Masculin Nombre de messages : 128
Age : 44
Localisation : belgique thuin
Emploi : informatique
Niveau technique automobile : tres moyen
Date d'inscription : 06/01/2007
Voir le profil de l'utilisateur

boulet Re: [e34 520i an 92] air froid et monte dans le rouge (resolu)

le Jeu 27 Déc 2007, 21:28
je vais faire un teste demain en allant au boulot pour etre sure mais apparement c'est bon
par contre je n'ai presque pas de chauffage mais le probleme etait deja la avant je pencherai pour electrovalve car je ne sens pas de vibrations?
je creerai un autre poste pour ce probleme.
a+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [e34 520i an 92] air froid et monte dans le rouge (resolu)

le Jeu 27 Déc 2007, 21:31
Re;

Oui!!!
Il vaut meux prendre les probs séparément!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 750
Age : 38
Localisation : Liéch (B)
Emploi : informatique + MLM
Niveau technique automobile : (4) Je n'ai pas deux mains gauches :)
Date d'inscription : 19/06/2007
Voir le profil de l'utilisateur

boulet Re: [e34 520i an 92] air froid et monte dans le rouge (resolu)

le Jeu 27 Déc 2007, 21:37
hello bigjojo !

la pompe était cassée?
Content qu'elle ne chauffe plus mais confirme quand même après ton test de demain !

A+

___________________________________________
Merci de lire *** la charte du forum ***
Petit mécano
Petit mécano
Masculin Nombre de messages : 128
Age : 44
Localisation : belgique thuin
Emploi : informatique
Niveau technique automobile : tres moyen
Date d'inscription : 06/01/2007
Voir le profil de l'utilisateur

boulet Re: [e34 520i an 92] air froid et monte dans le rouge (resolu)

le Ven 28 Déc 2007, 18:28
voila je viens de rentrer du boulot et tout fonctionne.
la pompe etait bien hs pourtant lorsque je l'ai demonté, elle paraisais encore bonne.
+1 a wolf et dark que ferrais-je sans vous.
meilleurs voeux a tout le forum.
a+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [e34 520i an 92] air froid et monte dans le rouge (resolu)

le Sam 29 Déc 2007, 08:16
Re;

Nous sommes contents que ton prob soit résolu!!!

de nous avoir tenu au courant pour la suite!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum