Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 23:26 par ced-46

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» Remise en état des flexibles échappement .
Hier à 21:55 par BMW PASSION

» [ BMW E36 318 tds année 1994 /265 milles Kms ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ BMW E46 320d an 1999 ] problème de centralisation
Hier à 21:17 par BMW PASSION

» Polo ES 98 5cv problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» Problème pédalé d'embrayage G5 GTI
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» Ralenti trés élevé à froid Nissan X-trail VDI
Hier à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 17:32 par popeye25

» [probleme démarrage ford transit 2.4 TDI]
Hier à 17:04 par harry974

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 16:58 par harry974

» [Peugeot 306 2.0 HDI an 2000] Problème essuies glaces (retour)
Hier à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 15:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

» Présentation
Hier à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Hier à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Hier à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Hier à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Hier à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Lun 16 Jan 2017, 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Lun 16 Jan 2017, 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Lun 16 Jan 2017, 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Lun 16 Jan 2017, 21:22 par jijiridou

» Le diesel ne se remettra pas du "dieselgate" !
Lun 16 Jan 2017, 19:37 par Poulpy 68

[Clio 2 1.9 d an 98] qui ne veut pas démarrer.(résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Clio 2 1.9 d an 98] qui ne veut pas démarrer.(résolu)

Message par nico600 le Ven 25 Jan 2008, 23:10

bonjour à tous ,aprés avoir changé mon moteur sur ma clio ,f8q k630 et pompe injection lucas,
elle refuse de démarrer.
a priori c'est l'antidémarrage qui merde.
car j'ai desserrer un raccord à l'injecteur et je n'ai pas d'injection
l'actuateur marche bien ,on enttend le "tic-tic-tic " au moment du préchauffage et j'ai testé le clapet de décharge,il est ok.Et le go arrive bien a la pompe
j'ai changé donc sur cette voiture ,le moteur,la pompe injection ,et le boitier élèctronique qui provient de la clio d'ou j'ai prélevé le moteur .
Quand je mets le contact et que je préchauffe , le voyant rouge au milieu du tableau de bord,clignote au départ et reste allumé ensuite .
est ce normal ?
d'avance merci
a+

nico600
Nouveau
Nouveau

Masculin Nombre de messages : 46
Age : 43
Localisation : chateaulin
Emploi : mécanicien autocars
Niveau technique automobile : mécanicien
Date d'inscription : 04/01/2007

Voir le profil de l'utilisateur http://nico.marine@orange.fr

Revenir en haut Aller en bas

Re: [Clio 2 1.9 d an 98] qui ne veut pas démarrer.(résolu)

Message par noriavag le Ven 25 Jan 2008, 23:24

@nico600 a écrit: a priori c'est l'antidémarrage qui merde.

Salut.
Ben oui, tu as raison.
Sur la pompe d'injection, tu as l'électrovanne de coupure diesel. Elle n'est plus allimentée à cause de l'anti démarrage.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Clio 2 1.9 d an 98] qui ne veut pas démarrer.(résolu)

Message par binos le Ven 25 Jan 2008, 23:32

Salut,
Si tu as un contacteur de sécurité, il est rouge.
Appui dessus.
@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 2 1.9 d an 98] qui ne veut pas démarrer.(résolu)

Message par nico600 le Sam 26 Jan 2008, 07:19

bonjour à tous
le bouton rouge de sécurité est réarmé,quand a l'antidémarrage,y a t il une combine pour l'enlever?
a+

nico600
Nouveau
Nouveau

Masculin Nombre de messages : 46
Age : 43
Localisation : chateaulin
Emploi : mécanicien autocars
Niveau technique automobile : mécanicien
Date d'inscription : 04/01/2007

Voir le profil de l'utilisateur http://nico.marine@orange.fr

Revenir en haut Aller en bas

Re: [Clio 2 1.9 d an 98] qui ne veut pas démarrer.(résolu)

Message par noriavag le Sam 26 Jan 2008, 08:55

Si tu effectues une recherche, un membre a réussi à ouvrir sa pompe pour alimenter l'électrovanne de coupure diesel. Mais ce n'est pas donné à tous le monde. ( photo à l'appui sur une renault 19 il me semble ).

Autrement, il se désactive avec l'ouverture de la télécomande. As-tu une épave où tu as récupéré toutes ces pièces?

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Clio 2 1.9 d an 98] qui ne veut pas démarrer.(résolu)

Message par gabet62 le Sam 26 Jan 2008, 10:53

@noriavag a écrit:Si tu effectues une recherche, un membre a réussi à ouvrir sa pompe pour alimenter l'électrovanne de coupure diesel. Mais ce n'est pas donné à tous le monde. ( photo à l'appui sur une renault 19 il me semble ).

Autrement, il se désactive avec l'ouverture de la télécomande. As-tu une épave où tu as récupéré toutes ces pièces?


gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 2 1.9 d an 98] qui ne veut pas démarrer.(résolu)

Message par hardy le Sam 26 Jan 2008, 19:10

re, tu ne pourras jamais la demarrer car le boitier electronique est codé a ton vehicule donc il faut que tu remettes celui d'origine , car un boitier codé est indecodable !!!

hardy
Petit mécano
Petit mécano

Masculin Nombre de messages : 107
Age : 48
Localisation : chennevieres
Emploi : chef d'atelier renault
Niveau technique automobile : cotech
Date d'inscription : 28/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 2 1.9 d an 98] qui ne veut pas démarrer.(résolu)

Message par nico600 le Dim 27 Jan 2008, 22:49

salut tous le monde ,si je remets le boitier d'origine ,je serais obligé de remettre l'ancienne pompe injection,car je l'ai toujours.
d'après quelque source il y a aussi un transpondeur au cul de la pompe.
mais il faut que je me renseigne pour le calage de la pompe,savoir si les repères sont identiques aux autres pompes
je vous tiens au courant
a+

nico600
Nouveau
Nouveau

Masculin Nombre de messages : 46
Age : 43
Localisation : chateaulin
Emploi : mécanicien autocars
Niveau technique automobile : mécanicien
Date d'inscription : 04/01/2007

Voir le profil de l'utilisateur http://nico.marine@orange.fr

Revenir en haut Aller en bas

Re: [Clio 2 1.9 d an 98] qui ne veut pas démarrer.(résolu)

Message par hardy le Lun 28 Jan 2008, 19:48

non pas la peine de remplacer la pompe! l'electrovanne codé qui se trouve a l'arriere de la pompe se decodera quand il recevra l 'info du boitier electronique .

hardy
Petit mécano
Petit mécano

Masculin Nombre de messages : 107
Age : 48
Localisation : chennevieres
Emploi : chef d'atelier renault
Niveau technique automobile : cotech
Date d'inscription : 28/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 2 1.9 d an 98] qui ne veut pas démarrer.(résolu)

Message par coco68 le Sam 09 Fév 2008, 19:04

Salut,
et pourquoi pas tout simplement alimenter l'électrovanne pour faire démarrer.
Ensuite je pense que c'était la question de noria si tu avais l'épave d'ou provient le moteur pour récuperer le calculateur

___________________________________________
Le savoir ne vaut que s'il est partagé

coco68
Mécano
Mécano

Masculin Nombre de messages : 459
Age : 56
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 2 1.9 d an 98] qui ne veut pas démarrer.(résolu)

Message par nico600 le Ven 29 Fév 2008, 07:00

salut tous le monde
bon j'ai réussi à démarrer titine,il y a fallu que j'aille récupérer le transpondeur du neiman,le transpondeur de la clef,le boitier ugc(qui se trouve derrière les fusibles en dessous du tableau de bord) et le boitier élèctronique du véhicule sur lequel j'ai récupèré le moteur.
bemol:il faut bien noter le numéro de chassi de l'ancien véhicule ,çà peut être utlie en cas de panne
finalement ce n'est pas difficile mais il faut savoir aujourd'hui ,que même pour changer un diesel sur une clio ,il faut aussi récupérer les pièces citées plus haut,de toute façon elle vont avec le moteur car elles sont codées!!
ou alors remettre l'ancienne pompe injection
merci pour votre aide et à bientôt
nico

nico600
Nouveau
Nouveau

Masculin Nombre de messages : 46
Age : 43
Localisation : chateaulin
Emploi : mécanicien autocars
Niveau technique automobile : mécanicien
Date d'inscription : 04/01/2007

Voir le profil de l'utilisateur http://nico.marine@orange.fr

Revenir en haut Aller en bas

Re: [Clio 2 1.9 d an 98] qui ne veut pas démarrer.(résolu)

Message par gabet62 le Ven 29 Fév 2008, 21:55

hello!
ton problème est résolu?
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 2 1.9 d an 98] qui ne veut pas démarrer.(résolu)

Message par nico600 le Ven 29 Fév 2008, 22:03

ah !! oui ,désolé,j'ai oublié de le préciser,mon problème est résolu.
encore merci pour votre aide
à bientôt
nico

nico600
Nouveau
Nouveau

Masculin Nombre de messages : 46
Age : 43
Localisation : chateaulin
Emploi : mécanicien autocars
Niveau technique automobile : mécanicien
Date d'inscription : 04/01/2007

Voir le profil de l'utilisateur http://nico.marine@orange.fr

Revenir en haut Aller en bas

Re: [Clio 2 1.9 d an 98] qui ne veut pas démarrer.(résolu)

Message par gabet62 le Ven 29 Fév 2008, 22:21


je te souhaite une bonne route.
n'hesite pas a revenir nous voir!

@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum