Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 07:18 par steph08

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 07:07 par steph08

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 22:13 par Laure B

» Bmw 318 TDS 1999 Mon ABS ne fonctionne pas ????
Hier à 22:08 par Laure B

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 20:31 par steph08

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:44 par rufnet

»  (renault trafic 1.9 dci 82cv an 2005 )ralenti instable.
Hier à 19:28 par mig52

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» Bmw x5 3.0d
Hier à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Hier à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 07:57 par Mickaël Roussille

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Jeu 19 Jan 2017, 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Jeu 19 Jan 2017, 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Jeu 19 Jan 2017, 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

» presentation
Jeu 19 Jan 2017, 17:53 par akimus

» presentation
Jeu 19 Jan 2017, 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Jeu 19 Jan 2017, 17:04 par patnat

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Jeu 19 Jan 2017, 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Jeu 19 Jan 2017, 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Jeu 19 Jan 2017, 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

[Twingo ess an 98] pb antidémarrage "résolu"

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [Twingo ess an 98] pb antidémarrage "résolu"

Message par chameau35 le Dim 13 Avr 2008, 11:36

Bonjour à tous,

Hier je suis resté planté avec la twingo de Mme "antidémarage impossible à désactivé"
Avant tout j'ai vérifié et changé les piles de la clé essayé la 2éme clé, vérifié tous les fusibles, débranché la batterie 1/2 heure.Pour finalement la tractée avec un copain jusqu'à la maison.

Symptôme: impossible d'ouvrir les portes à distance et également l'anti... par contre avec le bouton int.. ca s'ouvre enfin une fois de temps en temps. Un bruit spécifique "genre relais qui ne s'enclenche pas" se produit au niveau du plafonnier ou se trouve la platine antidémarage .

Donc ce matin j'ai tout démonté "plafonnier+platine" j'ai même fais des photos pour qui cela peu intérresser.
j'ai bien vu le relais qui fait tout ce tapage . J'ai récuperé le n° serie de la platine.

1) peut-on changer le relais sans flinguer le reste du système ?
2) faut-il tout changer "platine +clés ?
3) au secours je ne sais plus quoi faire. enfin si appeler renault pour qui me donne le n° de déblocage.

J'ai fait un tour sur plusieurs forum et je n'ai rien trouvé de concret.

cdlt

c35


Dernière édition par chameau35 le Ven 25 Avr 2008, 19:24, édité 1 fois

chameau35
Petit mécano
Petit mécano

Masculin Nombre de messages : 58
Age : 58
Localisation : toulouse
Emploi : ben plus rien
Niveau technique automobile : au moins ça
Date d'inscription : 11/11/2006

Voir le profil de l'utilisateur http://chameau35.dyndns.org

Revenir en haut Aller en bas

voyons Re: [Twingo ess an 98] pb antidémarrage "résolu"

Message par noriavag le Dim 13 Avr 2008, 14:55

Salut.
Perso je t'aurais dit de nettoyer la connexion de la platine. Je ne savais même pas qu'il y avait un relais.
Alors pour les photos, je suis prenneur.

Désolé, mais à part le code Renault, je ne sais pas quoi te dire. ( mais pour toi, se serait mieu que tu disposes de toute façon de ce code ).
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

voyons Re: [Twingo ess an 98] pb antidémarrage "résolu"

Message par chameau35 le Dim 13 Avr 2008, 15:30

Salut noriavag

Merci de ta réponse. il faut vraiment que je regarde ça de plus prêt car j'ai lu beaucoup de post sur cette panne et dans aucun cas on ne peut désactiver cette antidémarrage, mis à par de téléphoner chez renault.
Je vais essayer de poster les photos"lol"

cdlt

c35

chameau35
Petit mécano
Petit mécano

Masculin Nombre de messages : 58
Age : 58
Localisation : toulouse
Emploi : ben plus rien
Niveau technique automobile : au moins ça
Date d'inscription : 11/11/2006

Voir le profil de l'utilisateur http://chameau35.dyndns.org

Revenir en haut Aller en bas

voyons Re: [Twingo ess an 98] pb antidémarrage "résolu"

Message par chameau35 le Dim 13 Avr 2008, 15:52

re

je crois que j'avais oublié les photos










lol! lol!

chameau35
Petit mécano
Petit mécano

Masculin Nombre de messages : 58
Age : 58
Localisation : toulouse
Emploi : ben plus rien
Niveau technique automobile : au moins ça
Date d'inscription : 11/11/2006

Voir le profil de l'utilisateur http://chameau35.dyndns.org

Revenir en haut Aller en bas

voyons Re: [Twingo ess an 98] pb antidémarrage "résolu"

Message par chameau35 le Lun 14 Avr 2008, 22:40

suite

Après de nouveau essai avec le code donné par renault, il m'est toujours impossible de démarer, ca commence à m'échauffer les esgourdes grave. j'ai remarqué que le voyant clignotais assez rapidement et apparemment cela viens d'un problème de l'antidemarage.

j'ai remarqué que le relais fait un bruit de grésillements très souvent même que les portes s'ouvre et se fermes sans rien demander et toucher " je ris jaune lol" obligé de débrancher la platine sans cela ca va fonctionner toute la nuit.

les clés c'est même plus le peine d'en parler aucune réaction sur la ferméture centralisé et l'antidem.

j'appele renault "la réponse amené la voiture "lol oui et comment le code ne veux pas entrer . après 3 bieres 3 jaunes je crois que je vais acheter 5 litres d'essence "lol je plaisante "
je crois que la barre de remorquage va me servir pour emmener ma voiture chez le garagiste demain.

j'ai contrôlé les clefs avec un détecteur infrarouge et le signale passe bien, j'ai fait contrôler la platine sauf le relais qu'il faut dessouder pour le contrôler mais tout le reste fonctionne.

je vais récupérer un relais pour voir si c'est vraiment ca.

et puis a demain pour la suite grrrrrrrrrrrr

cdlt

c35

chameau35
Petit mécano
Petit mécano

Masculin Nombre de messages : 58
Age : 58
Localisation : toulouse
Emploi : ben plus rien
Niveau technique automobile : au moins ça
Date d'inscription : 11/11/2006

Voir le profil de l'utilisateur http://chameau35.dyndns.org

Revenir en haut Aller en bas

voyons Re: [Twingo ess an 98] pb antidémarrage "résolu"

Message par noriavag le Mar 15 Avr 2008, 00:53

Salut.
Si avec le code ça ne marche pas, peut être que l'anti-démarrage n'a rien à voir avec ton problème.
Des fois on est tellement sur du problème que l'on oublie la base de la recherche de la panne.
Ton point rouge au tbl clignote quand tu démarres? ou il est allumé fixe?

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

voyons Re: [Twingo ess an 98] pb antidémarrage "résolu"

Message par chameau35 le Mar 15 Avr 2008, 18:09

salut,

Hier il clignotait rapidement et comme je le disais le relais grésille. j'ai lu sur un forum que quand le témoin clignote rapidement cela viens de l'antidémarrage"

j'ai récupéré une platine juste pour voir le comportement et il y a du changement "sans la clé bien sur car ce n'est pas la bonne" mais le voyant clignote normalement plus de grésillement. et je ferme et ouvre de l'intérieure sans problème.

Alors le prix du neuf avec une clé 187€00 sans compté le passage chez renault.

demain je permute les relais et je vois le résultat.

Sait-on jamais.

cdlt

c35

chameau35
Petit mécano
Petit mécano

Masculin Nombre de messages : 58
Age : 58
Localisation : toulouse
Emploi : ben plus rien
Niveau technique automobile : au moins ça
Date d'inscription : 11/11/2006

Voir le profil de l'utilisateur http://chameau35.dyndns.org

Revenir en haut Aller en bas

voyons Re: [Twingo ess an 98] pb antidémarrage "résolu"

Message par chameau35 le Mer 16 Avr 2008, 16:43

bonsoir,

Dés que je mets le contact le témoin rouge du tdb clignote rapidement et quand j'essaie de démarrer il continu de clignoter rapidement.
Les portes se ferment uniquement avec le bouton intérieure les clés ne veulent rien savoir.

cdlt

c35

chameau35
Petit mécano
Petit mécano

Masculin Nombre de messages : 58
Age : 58
Localisation : toulouse
Emploi : ben plus rien
Niveau technique automobile : au moins ça
Date d'inscription : 11/11/2006

Voir le profil de l'utilisateur http://chameau35.dyndns.org

Revenir en haut Aller en bas

voyons Re: [Twingo ess an 98] pb antidémarrage "résolu"

Message par noriavag le Mer 16 Avr 2008, 17:41

C'est effectivement la confirmation que le problème est ton anti-démarrage.
Il faut absollument ouvrir les portes avec la télé commande.
( je sais que toi tu es au courant, mais c'est pour d'éventuels membres interressés par le sujet ).

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

voyons Re: [Twingo ess an 98] pb antidémarrage "résolu"

Message par chameau35 le Mer 16 Avr 2008, 17:57

bonsoir noriavag

Pas de problème si je peux aider plus je le ferai avec plaisir.
Hier j'étais dans mon idée et j'ai zappé un peu les questions.

Mais je crois que je suis bon pour faire un tour chez renault.

Je ne pense pas que cela viens de déprogrammation de la clé, car se sont les 2 clés qui ne fonctionne plus, enfin l'électronique c'est un peu bizarre quand même.

je penche vraiment pour la platine car celle que j'ai testé hier, avait donné un rythme beaucoup plus lent au témoin rouge du tableau de bord, même quand j'ai essayé de démarrer.

j'ai relevé le n° du plafonnier "on voit l'étiquette sur une photos plus haut" de la platine que j'ai récupéré et je me demande si cela correspond à la réf de la platine et éventuellement commander une clé. Si quelqu'un le sais cela pourrais peut être m'aider.

Mais bon faut pas rêver non plus.

cdlt

c35

chameau35
Petit mécano
Petit mécano

Masculin Nombre de messages : 58
Age : 58
Localisation : toulouse
Emploi : ben plus rien
Niveau technique automobile : au moins ça
Date d'inscription : 11/11/2006

Voir le profil de l'utilisateur http://chameau35.dyndns.org

Revenir en haut Aller en bas

voyons Re: [Twingo ess an 98] pb antidémarrage "résolu"

Message par Dav le Sam 19 Avr 2008, 21:14

Bonsoir, si ta led rouge clignote rapidement c'est que tu as un souci de liaison entre ton module analogique et le boitier antidemarrage.
En un mot ou ta clef n'est pas reconnu par le systeme, ou c'est ton systeme qui ne dialogue pas avec le code recu et donc impossibilité de demarrage!!

Dav
Mécano
Mécano

Masculin Nombre de messages : 674
Age : 45
Localisation : 78
Emploi : directeur technique automobile peugeot,formateur en direction régionale
Niveau technique automobile : Doctorat
Date d'inscription : 23/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Twingo ess an 98] pb antidémarrage "résolu"

Message par gabet62 le Dim 20 Avr 2008, 23:41

Donc passage a la valise électronique constructeur!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Twingo ess an 98] pb antidémarrage "résolu"

Message par chameau35 le Lun 21 Avr 2008, 11:35

bonjour,

Pour réponse à the doc et à gabet62, ma twingo est chez renault pour passage à la valise, j'attends donc la réponse du garage.

Je vous tiens informé pour la suite des évènements

cdlt

c35

chameau35
Petit mécano
Petit mécano

Masculin Nombre de messages : 58
Age : 58
Localisation : toulouse
Emploi : ben plus rien
Niveau technique automobile : au moins ça
Date d'inscription : 11/11/2006

Voir le profil de l'utilisateur http://chameau35.dyndns.org

Revenir en haut Aller en bas

voyons Re: [Twingo ess an 98] pb antidémarrage "résolu"

Message par Dav le Mer 23 Avr 2008, 20:57

@gabet62 a écrit:Donc passage a la valise électronique constructeur!

Pas obligatoirement, il y a une astuce sunny , deja tu rentre le code manuellement via ton interrupteur de centralisation, si tu demarres tu n'as juste a changer que la clef.
Si tu ne demarres pas tu es bon pour la carte receptrice ainsi que la clef appairée.

Dav
Mécano
Mécano

Masculin Nombre de messages : 674
Age : 45
Localisation : 78
Emploi : directeur technique automobile peugeot,formateur en direction régionale
Niveau technique automobile : Doctorat
Date d'inscription : 23/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Twingo ess an 98] pb antidémarrage "résolu"

Message par gabet62 le Mer 23 Avr 2008, 23:07

@the doc a écrit:
@gabet62 a écrit:Donc passage a la valise électronique constructeur!

Pas obligatoirement, il y a une astuce sunny , deja tu rentre le code manuellement via ton interrupteur de centralisation, si tu demarres tu n'as juste a changer que la clef.
Si tu ne demarres pas tu es bon pour la carte receptrice ainsi que la clef appairée.

Vive les astuces!!
cheers
tu devrais ouvrir un topic avec juste les astuce doc!! lol!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Twingo ess an 98] pb antidémarrage "résolu"

Message par Dav le Jeu 24 Avr 2008, 06:38

@gabet62 a écrit:
@the doc a écrit:
@gabet62 a écrit:Donc passage a la valise électronique constructeur!

Pas obligatoirement, il y a une astuce sunny , deja tu rentre le code manuellement via ton interrupteur de centralisation, si tu demarres tu n'as juste a changer que la clef.
Si tu ne demarres pas tu es bon pour la carte receptrice ainsi que la clef appairée.

Vive les astuces!!
cheers
tu devrais ouvrir un topic avec juste les astuce doc!! lol!

Merci gabet, c'est gentil lol! il me reste quelques cours dans mon pc,je t'en envois quant tu veux!! study

Dav
Mécano
Mécano

Masculin Nombre de messages : 674
Age : 45
Localisation : 78
Emploi : directeur technique automobile peugeot,formateur en direction régionale
Niveau technique automobile : Doctorat
Date d'inscription : 23/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Twingo ess an 98] pb antidémarrage "résolu"

Message par chameau35 le Jeu 24 Avr 2008, 22:16

bonsoir,

Dans un post précédent j'ai écrit qu'il m'était impossible de démarrer avec le code manuel renault, c'est pour cela que je dis que valise oblige.

cdlt

c35

chameau35
Petit mécano
Petit mécano

Masculin Nombre de messages : 58
Age : 58
Localisation : toulouse
Emploi : ben plus rien
Niveau technique automobile : au moins ça
Date d'inscription : 11/11/2006

Voir le profil de l'utilisateur http://chameau35.dyndns.org

Revenir en haut Aller en bas

voyons Re: [Twingo ess an 98] pb antidémarrage "résolu"

Message par Dav le Ven 25 Avr 2008, 06:30

@chameau35 a écrit:bonsoir,

Dans un post précédent j'ai écrit qu'il m'était impossible de démarrer avec le code manuel renault, c'est pour cela que je dis que valise oblige.

cdlt

c35

Ok desolé j'ai pas du bien lire alors No

Dav
Mécano
Mécano

Masculin Nombre de messages : 674
Age : 45
Localisation : 78
Emploi : directeur technique automobile peugeot,formateur en direction régionale
Niveau technique automobile : Doctorat
Date d'inscription : 23/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Twingo ess an 98] pb antidémarrage "résolu"

Message par chameau35 le Ven 25 Avr 2008, 14:32

re
aucun problème the doc il vaut mieux un conseil de plus que rien du tout.

donc là j'attends la réponse du garage qui j'ai la nette impression me prends pour un jambon.

cdlt

à suivre

c35

chameau35
Petit mécano
Petit mécano

Masculin Nombre de messages : 58
Age : 58
Localisation : toulouse
Emploi : ben plus rien
Niveau technique automobile : au moins ça
Date d'inscription : 11/11/2006

Voir le profil de l'utilisateur http://chameau35.dyndns.org

Revenir en haut Aller en bas

voyons Re: [Twingo ess an 98] pb antidémarrage "résolu"

Message par chameau35 le Ven 25 Avr 2008, 19:23

bonsoir,

J'ai enfin récupéré ma twingo, donc je récapitule:

remplacement de la carte réceptrice
diagnostic clip
M.O

le tout 178€75

merci à tous

cdlt

c35

chameau35
Petit mécano
Petit mécano

Masculin Nombre de messages : 58
Age : 58
Localisation : toulouse
Emploi : ben plus rien
Niveau technique automobile : au moins ça
Date d'inscription : 11/11/2006

Voir le profil de l'utilisateur http://chameau35.dyndns.org

Revenir en haut Aller en bas

voyons Re: [Twingo ess an 98] pb antidémarrage "résolu"

Message par Dav le Ven 25 Avr 2008, 20:36

@the doc a écrit:
Si tu ne demarres pas tu es bon pour la carte receptrice ainsi que la clef appairée.

Ca va j'etais pas loin du compte alors lol! lol!

Dav
Mécano
Mécano

Masculin Nombre de messages : 674
Age : 45
Localisation : 78
Emploi : directeur technique automobile peugeot,formateur en direction régionale
Niveau technique automobile : Doctorat
Date d'inscription : 23/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Twingo ess an 98] pb antidémarrage "résolu"

Message par noriavag le Sam 26 Avr 2008, 07:28

Merci pour l'info C35.
Bonne route.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum