Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e46 320D M47 ] Compatibilité de pompe à injection
Hier à 23:51 par boured

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 23:31 par albatros

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 22:58 par ced-46

» (Ford escort 1.8td 1998) fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:13 par BMW PASSION

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 14:45 par calidero

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 13:48 par Laure B

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Hier à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Hier à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Hier à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Hier à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Hier à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Jeu 01 Déc 2016, 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Jeu 01 Déc 2016, 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Jeu 01 Déc 2016, 21:50 par Sennheiser

» [ Chevrolet captiva ] Course longue frein à main
Jeu 01 Déc 2016, 21:08 par Poulpy 68

» [ Renault trafic dci 115 an 2013 ] batterie secondaire ne se recharge pas (Problème webasto)
Jeu 01 Déc 2016, 16:27 par lofoten29

» [ Mercedes Classe A 150 an 2007 ] Allumage du tableau de bord
Jeu 01 Déc 2016, 12:37 par albatros

» [ Actualité : Nouveauté ] Alfa Romeo Stelvio (2017) : première photo de la version de base
Jeu 01 Déc 2016, 06:35 par ced-46

[Omega B 2.5TD an 95] Réglage actuateur

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Omega B 2.5TD an 95] Réglage actuateur

Message par hackwell le Mer 16 Avr 2008, 21:35

Bonjour à tous,

Je raconte vite fait mon histoire :

J'ai acheté une omega B CD 2.5TD de 95 en panne. Suite à une fuite de la pompe d'injection , l'ancien propriétaire a entrepris de remplacer le joint d'actuateur (sans repérer sa position) . Comme le moteur ne démarrait plus il a décalé le calage statique de la pompe.

aprés une journée de boulot pour tout remettre en ordre , le moteur tourne comme une horloge.En fait il y avait trois bougies de préchauffage pétées sur six , le calage à refaire et l'actuateur à régler. En plus la fuite ne venait pas du joint d'actuateur mais du torique du bouchon du variateur d'avance! J'ai fait une très bonne affaire en fait

Mon probléme est le suivant : le voyant d'électronique moteur s'allume dés que roule en prise à 1000trs/min , et dans aucun autre cas , et sans modification du fonctionnement du moteur (il ne passe pas en mode dégradé) , et il s'eteint dés que j'accelere un peu.Ca ne porte pas à conséquence , sauf qu'elle consomme plus que prévu (8L sur route à 90 ) et qu'elle manque de peche (mais c'est subjectif , je ne connais pas encore bien ce moteur)

Est ce que cela pourrait venir d'un mauvais réglage de l'actuateur ? je n'ai trouvé qu'une position ou le ralenti est stable ( au passage un grand merci à DarkGyver pour son excellent tuto ) mais peut etre qu'il faut le régler plus finement?

J'ai nettoyé et neutralisé la vanne EGR pour etre sur mais ça ne change rien , il n'y a pas de débitmètre sur cette version
donc si vous avez une idée ça serait

hackwell
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 46
Localisation : Gironde
Emploi : technicien en électronique
Niveau technique automobile : mes voitures ne vont jamais chez un garagiste :-)
Date d'inscription : 16/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Omega B 2.5TD an 95] Réglage actuateur

Message par DarkGyver le Mer 16 Avr 2008, 23:18

Re;

Je ne comprends pas bien ceci

Mon probléme est le suivant : le voyant d'électronique moteur s'allume dés que roule en prise à 1000trs/min , et dans aucun autre cas , et sans modification du fonctionnement du moteur (il ne passe pas en mode dégradé) , et il s'eteint dés que j'accelere un peu.

Tu veux dire si tu te stabilise à 1000 tr/min il y a ces symptômes????

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [Omega B 2.5TD an 95] Réglage actuateur

Message par hackwell le Jeu 17 Avr 2008, 09:44

oui , tout à fait. il ne s'allume qu'entre 900 et 1000 tours quand je maintiens ce régime (en premiere dans un bouchon par exemple )

hackwell
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 46
Localisation : Gironde
Emploi : technicien en électronique
Niveau technique automobile : mes voitures ne vont jamais chez un garagiste :-)
Date d'inscription : 16/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum