Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 23:33 par albatros

» Capteur ou débitmetre sur 320d 98
Hier à 23:13 par greg5129

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [Peugeot J5 2.5D 1991]Problème contact.
Hier à 18:59 par albatros

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 18:43 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:40 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» Plus de clignotant scenic 2
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Mar 17 Jan 2017, 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Mar 17 Jan 2017, 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Mar 17 Jan 2017, 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Mar 17 Jan 2017, 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Mar 17 Jan 2017, 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Mar 17 Jan 2017, 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Mar 17 Jan 2017, 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Mar 17 Jan 2017, 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Mar 17 Jan 2017, 17:57 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Mar 17 Jan 2017, 17:04 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Mar 17 Jan 2017, 15:27 par inler

[Golf 4 SDI an 99] témoin "clé" allumé(résolu).

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [Golf 4 SDI an 99] témoin "clé" allumé(résolu).

Message par yofabrine le Lun 12 Mai 2008, 15:34

Bonjour,
J'ai une Golf 4 1.9 SDI 1999.
J'avais un bruit de vieux diesel mais pas tout le temps, alors j'ai démonté la vanne EGR et nettoyée ensuite remise et paf plus de problème.
Mais quelques heures après ça recommence: le bruit vieux moteur diesel alors je vais chercher le produit et nettoye tout et j'ai fait tester mes injecteurs et encore tout bon .
Mais après quelques redémarrage ça reviens.
j'ai frappée sur la vanne EGR et ca remarche mais j 'ai tellement insistée qu'elle ne fonctionne plus donc je vais la changer mais tout est fermé depuis hier.
Mais j'ai un témoin qui s'est allumée depuis que la vanne ne va plus : c'est une voiture avec une clef dedans et je démarre et la voiture s'arrête directement.
J'ai entendue parler de réinitialiser le calculateur pour que le moteur sache que j'aurais changer la vanne mais comment faire::::
LA REINITIALISATION???
REDEMARRER MA VOITURE CORRECTEMENT SANS LE TEMOIN??
QUEL EST LE PRIX D UNE VANNE EGR??
Je vous remercie pour votre aide !!
cela fait déjà 8 jours que je suis sur les forums déjà pour déceler le bruit et depuis hier pour ma vanne cassée mais on a pas tous les mêmes moteur et rare sont sur les SDI et pas tous les mêmes pannes.
Merci encore!!

yofabrine
Nouveau
Nouveau

Féminin Nombre de messages : 16
Age : 38
Localisation : Manage(Belgique)
Emploi : secrétaire
Niveau technique automobile : très peu
Date d'inscription : 12/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Golf 4 SDI an 99] témoin "clé" allumé(résolu).

Message par noriavag le Lun 12 Mai 2008, 17:06

Salut.
Ton problème est l'anti démarrage.
Essaye avec le double de tes clés.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [Golf 4 SDI an 99] témoin "clé" allumé(résolu).

Message par yofabrine le Lun 12 Mai 2008, 20:01

Bonjour,
Merci de me répondre mais j'ai déjà essayer les 3 clés et rien ne marche!!!

yofabrine
Nouveau
Nouveau

Féminin Nombre de messages : 16
Age : 38
Localisation : Manage(Belgique)
Emploi : secrétaire
Niveau technique automobile : très peu
Date d'inscription : 12/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Golf 4 SDI an 99] témoin "clé" allumé(résolu).

Message par noriavag le Lun 12 Mai 2008, 20:07

Et c'est pourtant bien l'anti-démarrage.
Essaye de débrancher ta batterie un moment.
Si non, direction VW.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [Golf 4 SDI an 99] témoin "clé" allumé(résolu).

Message par yofabrine le Lun 12 Mai 2008, 20:33

Je voudrais savoir si c'est possible que le témoin s'alume parce que j 'ai retiré la vanne vue qu'elle ne tien quand-même plus mais j'ai rien touché d'autre donc aucune vis sur les tuyau
Merci

yofabrine
Nouveau
Nouveau

Féminin Nombre de messages : 16
Age : 38
Localisation : Manage(Belgique)
Emploi : secrétaire
Niveau technique automobile : très peu
Date d'inscription : 12/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Golf 4 SDI an 99] témoin "clé" allumé(résolu).

Message par yofabrine le Lun 12 Mai 2008, 20:35

ah oui mais elle ne roule pas donc je fais comment pour aller chez VW!!
Y a pas autre solution comme juste les clés chez VW ???
C'est obligé la voiture aussi???

yofabrine
Nouveau
Nouveau

Féminin Nombre de messages : 16
Age : 38
Localisation : Manage(Belgique)
Emploi : secrétaire
Niveau technique automobile : très peu
Date d'inscription : 12/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Golf 4 SDI an 99] témoin "clé" allumé(résolu).

Message par yofabrine le Lun 12 Mai 2008, 20:38

j'ai déjà débranchée aussi et les 2 cosses, mais rien n'a changer ou bien il faut la débrancher une nuit????
J' écoute toute aide de toute façon je ne vois pas d'autre que cette vanne mais pour réinitialiser j ai pas compris ce truc!!
je remercie pour vos réponses

yofabrine
Nouveau
Nouveau

Féminin Nombre de messages : 16
Age : 38
Localisation : Manage(Belgique)
Emploi : secrétaire
Niveau technique automobile : très peu
Date d'inscription : 12/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Golf 4 SDI an 99] témoin "clé" allumé(résolu).

Message par cloclofou le Lun 12 Mai 2008, 21:16

salut,

Si la voiture ne démarre pas, ça ne vient pas de la vanne EGR ,mais si le voyant en forme de voiture avec une clé dedans s"allume c'est un probléme d'anti démarrage donc comme te la dit Noria direction VAG.

les clés et la voiture chez VW donc dépanneuse

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Golf 4 SDI an 99] témoin "clé" allumé(résolu).

Message par yofabrine le Lun 12 Mai 2008, 22:36

Je vous remercie pour vos réponses et je vais faire direction VW
Oui je vous tiendrais au courrant sans problème surtout que les forums me sont précieux pour leur aide.
Bonne semaine à vous
En fait je viens d'acheter la voiture et elle tournait comme un vieux moteur donc en attendant de trouver cette panne, j'ai eu 3 clés dont 1 sans transpondeur et je l ai mise pour ouvrir les vitres et depuis ça n'a plus été !!
j'ai réessayée avec les 2 autres mais sans succès et une des deux n'a pas de fusible en verre à l 'intérieur.
Mais bon à bientôt après mon passage au garage!
Et encore merci

yofabrine
Nouveau
Nouveau

Féminin Nombre de messages : 16
Age : 38
Localisation : Manage(Belgique)
Emploi : secrétaire
Niveau technique automobile : très peu
Date d'inscription : 12/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Golf 4 SDI an 99] témoin "clé" allumé(résolu).

Message par yofabrine le Mer 21 Mai 2008, 18:39

Bonjour,
Hé oui après la reprogrammation des clefs tout est rentré dans l'ordre.
Je peux à nouveau redémarrer ma voiture.
Je vous remercie pour votre aide.
C'est super de trouver des forums tel que le votre, rapide, détaillé, efficace,....
La vie coûte tellement chère que l'on ne peut se permettre de dépenser de l'argent pour rien!!!!

yofabrine
Nouveau
Nouveau

Féminin Nombre de messages : 16
Age : 38
Localisation : Manage(Belgique)
Emploi : secrétaire
Niveau technique automobile : très peu
Date d'inscription : 12/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Golf 4 SDI an 99] témoin "clé" allumé(résolu).

Message par cloclofou le Mer 21 Mai 2008, 18:43

Merci beaucoup

Bonne route

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum