Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 19:19 par BMW PASSION

» [Renault Scenic 1 phase 2 2.0 16v essence an 2002] Probleme moteur qui broute et fumé blanche
Aujourd'hui à 19:19 par patnat

» ressouder cosse degivrage ??
Aujourd'hui à 19:14 par eltcb

» Fumé bleu échappement et moteur 320d 98
Aujourd'hui à 19:10 par greg5129

» grosse fumée à froid pendant 1km et puis plus rien sur BMW x6 35d de 2008
Aujourd'hui à 19:08 par X6m

» Coffre de C4 qui ne s'ouvre plus
Aujourd'hui à 19:06 par eltcb

» Pédale embrayge bruit 
Aujourd'hui à 18:46 par Jukees

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 17:52 par Gdo2711

» [résolu][ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Aujourd'hui à 17:28 par Laure B

» [ Bmw X5 3.0d ] problème démarrage
Aujourd'hui à 16:31 par harry974

» [citroen berlingo 1 phase 2 1600 hdi 92 an 2007]mon ventilateur ne marche pas sur la position 1 et 2
Aujourd'hui à 15:32 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 14:47 par bidouapache

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Aujourd'hui à 13:46 par rottweiller62

» Presentation
Aujourd'hui à 13:21 par albatros

» lien schéma électrique.
Aujourd'hui à 11:39 par Olive 76690

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 11:26 par BMW PASSION

» Mise à jour logiciel Tiguan
Aujourd'hui à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Aujourd'hui à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Aujourd'hui à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Aujourd'hui à 09:07 par ced-46

» Présentation
Aujourd'hui à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Aujourd'hui à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Hier à 18:57 par harry974

» presentation
Hier à 15:57 par zobez

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Hier à 13:38 par BMW PASSION

» [ Renault Scenic 2 16v ] Cale en roulant
Hier à 13:19 par albatros

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Hier à 11:53 par berticoyote

» presentation
Hier à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 11:12 par leonidasXIII

[Fusion 1.4 tdci an 04] Probleme de feux de detresse

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Fusion 1.4 tdci an 04] Probleme de feux de detresse

Message par jackstone le Mar 27 Mai 2008, 13:21

Bonjour,


Voila, depuis peu je n'ai plus de feux de détresse.

En effet les clignotantes gauche et droite fonctionnement indépendamment alors que lorsque j'appuie sur le bouton feux de détresse, pas de vie.

J'ai regarder :

LES FUSIBLES ----> Tous bons

L'interrupteur lui même-----> remplacer par un neuf de chez ford et aucun changement.

Petit renseignement, lorsque j'actionne mes feux de position, le logo en forme de triangle sur l'interrupteur s'allume bien.

Quelqu'un pourrait m'éclairer sur la pièce qui fait défaut a la mise en route des feux de détresse?

Merci d'avance pour vos conseils, je suis preneur de tout.

CDT.


- Marque : Ford
- Modele : Fusion
- Version : 1.4 TDCI
- Année : 2004

jackstone
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 33
Localisation : LILLE
Emploi : Sans
Niveau technique automobile : Moyen
Date d'inscription : 16/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Fusion 1.4 tdci an 04] Probleme de feux de detresse

Message par chémi le Mar 27 Mai 2008, 18:25

salut,

attention! il y a plusieurs fusibles pour les clignos/détresse!

vérifie les 25, 38, et surtout le 33

tiens nous au jus

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Fusion 1.4 tdci an 04] Probleme de feux de detresse

Message par jackstone le Mer 28 Mai 2008, 13:23

J'ai tous verifier et rien de peter.

Sinon du cote batterie il y a un bloc, fusible a cet endroit?

jackstone
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 33
Localisation : LILLE
Emploi : Sans
Niveau technique automobile : Moyen
Date d'inscription : 16/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Fusion 1.4 tdci an 04] Probleme de feux de detresse

Message par chémi le Mer 28 Mai 2008, 15:23

salut,

non, pas de fusible pour les détresses à coté de la batterie.

il faudrait démonter l'interrupteur, tu doit trouver 3 fils
noir ---> masse
orange/vert ---> + éclairage (autant pour moi le fusible 33 alimente ce fil, donc pas d'intéret pour le fonctionnement des détresses)
noir/orange ---> masse quand on appuie pour mettre les détresses en marche.

controle ça et compte rendu ici même

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Fusion 1.4 tdci an 04] Probleme de feux de detresse

Message par jackstone le Jeu 29 Mai 2008, 18:55

Bonjour,

Déjà merci de m'assister c'est cool.

Alors le point :

----> Les fusibles re-tester au multimetre, ils sont OK.

----> L'interrupteur fonctionne niquel :

Broche noir = masse.
Broche orange/vert = 12v lors de feu de position.
Noir/orange= masse lors de appuie sur interrupteur.

Donc qu'est ce qu'il y a en aval qui pourrais être hs?

Merci.

jackstone
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 33
Localisation : LILLE
Emploi : Sans
Niveau technique automobile : Moyen
Date d'inscription : 16/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Fusion 1.4 tdci an 04] Probleme de feux de detresse

Message par chémi le Jeu 29 Mai 2008, 21:02

salut,

ok, donc ça se complique!
tu confirmes bien que les clignotants fonctionnent bien (droite et gauche) mais pas les détresses?

donc,il faut que tu ailles au module qui gére le système. il se trouve derrière le vide poche qui se trouve au niveau de ton genou gauche (quand tu conduis)
tu trouveras sur le connecteur que j'ai entouré (il est marron et attention, il y en a plusieurs!) le fil noir/orange qui vient de l'intérrupteur. j'ai marqué l'emplacement en rouge pour t'aider à le trouver plus facilement
controle si la masse arrive aussi quand tu appuies sur l'intérrupteur.

si pas de masse --> fil coupé

si masse --> module qui déconne. tu peux alors, éventuellement l'ouvrir pour controler si une soudure n'as pas lachée. sinon, remplacement!


bon tests et rapport ici même

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Fusion 1.4 tdci an 04] Probleme de feux de detresse

Message par jackstone le Lun 02 Juin 2008, 07:33

Bonjour,

J'ai regardé ce week end.

J'ai bien trouve cette connectique, mais pour tester c'est un peu dur (pas mal de fil sur la nappe)

Comment déconnecter la broche pour mieux tester?

Système de plastique jaune à enlever?

jackstone
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 33
Localisation : LILLE
Emploi : Sans
Niveau technique automobile : Moyen
Date d'inscription : 16/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Fusion 1.4 tdci an 04] Probleme de feux de detresse

Message par chémi le Lun 02 Juin 2008, 07:38

salut,

regarde bien, il y a un levier à relever .il est d'ailleurs vérrouillé par un tout petit arrêt sur lequel il faut appuyer (pas évident la première fois)

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Fusion 1.4 tdci an 04] Probleme de feux de detresse

Message par jackstone le Mar 03 Juin 2008, 21:33

Bonsoir,


J'ai regardé ce connecteur et j'ai réussi lol.

Il n'a pas de connections à la masse lors de l'appuie sur l'interrupteur.

Donc c'est bien un problème de fil coupé mais alors trouver où, sa va être dur.

Au niveau du connecteur de l'interrupteur? comment le refaire?

Merci.

jackstone
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 33
Localisation : LILLE
Emploi : Sans
Niveau technique automobile : Moyen
Date d'inscription : 16/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Fusion 1.4 tdci an 04] Probleme de feux de detresse

Message par chémi le Mar 03 Juin 2008, 22:29

salut,

bin pas de secret, pour le réparer, faut trouver!...
primo, assure toi encore que tu as testé le bon fil.
la couleur est bien la même?
éventuellement, envoie une masse sur le fil au connecteur du module pour voir si ça fonctionne. mais, je répète, soit sûr d'être sur le bon fil! regarde bien le schéma que j'ai mis plus haut
escuse moi d'insister méchamment, mais ce serait bête de faire des bétises!

regarde bien aussi au niveau du connecteur, que la cosse ne soit pas distendue.

ps: si tu accompagnais tes controles de photos, se serait plus facile continuer les recherches ensemble

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Fusion 1.4 tdci an 04] Probleme de feux de detresse

Message par jackstone le Jeu 12 Juin 2008, 13:16

Ok, je revois sa ce soir.

Je vais essayer d'envoyer la masse sur ce fil.

Je prendrais photos pour illustrer.

Merci de me tuyoter c'est 10/10

jackstone
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 33
Localisation : LILLE
Emploi : Sans
Niveau technique automobile : Moyen
Date d'inscription : 16/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Fusion 1.4 tdci an 04] Probleme de feux de detresse

Message par jackstone le Jeu 12 Juin 2008, 19:10

Ben écouter, c'est belle est bien réparer.

J'ai effectué le test avec un fil sur le module , les feux se déclenchés bien.

Donc je me suis mit au travail au niveau interrupteur et la en regardant de tres pres, j'ai vu une micro coupure du fil orange/noir.

J'ai donc coupé a ce niveau, dénudé et réinsérer le fil bien au fond en attendant de bien le refaire et sa marche au poil.

Les photos était trop medicore pour les mettre (sombre dans garage).

En tout cas un grand merci à chémi pour le suivi de ma panne, j'ai éviter des frais a FORD pour pas grand chose.

jackstone
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 33
Localisation : LILLE
Emploi : Sans
Niveau technique automobile : Moyen
Date d'inscription : 16/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Fusion 1.4 tdci an 04] Probleme de feux de detresse

Message par chémi le Jeu 12 Juin 2008, 20:44

salut,

hé bien super!
par contre, je me demande si l'on peut classer le sujet dans les affaires résolues ou si l'on attends que tu ais réparé définitivement (et à l'extérieur....., pour les photos prises avec un appareil dont le flash ne marche apparemment plus!.....)

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum