Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Aujourd'hui à 11:03 par albatros

» Plus de clignotant scenic 2
Aujourd'hui à 10:39 par driankef

» Remise en état des flexibles échappement .
Aujourd'hui à 09:41 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 09:39 par Quentin2780

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 09:29 par saber1979

» [ BMW E46 320d an 1999 ] problème de centralisation
Aujourd'hui à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Aujourd'hui à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Aujourd'hui à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Aujourd'hui à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 23:26 par ced-46

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Hier à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 17:32 par popeye25

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 17:04 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Hier à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 15:04 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

» Présentation
Hier à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Hier à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Hier à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Hier à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Hier à 06:25 par ced-46

[ Ford Fusion 1.4 TDCI an 2003 ] Problème antidémarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Ford Fusion 1.4 TDCI an 2003 ] Problème antidémarrage

Message par manu83 le Jeu 16 Juin 2016, 21:07

Bonjour à tous

Ford Fusion 1.4 TDCI 2003 - 143000KM

Voilà 2 semaines, la batterie de la voiture m'a lâché. j'en achète une neuve (de batterie   ), je l'installe et je réinitialise le calculateur (avec la RT). J'en profite au passage pour contrôler la charge de l'alternateur, tout est ok. Je l'utilise quelques jours (une cinquantaine de km parcourus sans incident), puis je la laisse stationnée une semaine. Ce matin, au moment de la démarrer, le voyant antidémarrage se met à clignoter rapidement quand je met le contact et rien ne se lance. Les autres voyants s'allument quand je mets le contact, la radio fonctionne. Je contrôle la batterie : RAS. Je contrôle aussi avec le multimètre la continuité des fusibles du compartiment moteur : RAS. Fusibles de l'habitacle : RAS. La fermeture à distance fonctionne. Je soupçonne la clé de ne plus être reconnue (j'ai 2 clés : une avec télécommande et une autre sans, avec une étiquette bleue). J'ai essayé également avec la clé bleue : même problème. Quelqu’un a une idée?

___________________________________________
Tout va bien........Tant que tout va bien

manu83
Petit mécano
Petit mécano

Masculin Nombre de messages : 110
Age : 50
Localisation : Près de Marseille
Emploi : fonction publique
Niveau technique automobile : débutant
Date d'inscription : 26/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum