Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 23:21 par frenesik

» [306] panne d'essuie glace arrière
Hier à 23:08 par mathiasarzac@gmail.com

» FIAT doblo diesel 1.3L multidjet 2008 problème de voyan moteur + perte de puissance
Hier à 22:17 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 21:20 par BMW PASSION

» [ FORD ESCORT 1.6 16S ZETEC an 1996] pb pollution, démarrage et cale à froid
Hier à 20:14 par AlainD06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 19:41 par frenesik

» [Vw polo 1.4 i an 1999 ]problème remontage levier de vitesse
Hier à 18:49 par fred47

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:23 par harry974

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Hier à 17:55 par BMW PASSION

» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Hier à 17:45 par harry974

» [ Renault Espace 3 2.0 16v essence an 2000 ] pas d'allumage
Hier à 12:49 par Bipbip@

» [ Peugeot 106 1.5d an 1995 ]
Hier à 12:26 par nonox88

» Présentation de Yann
Hier à 12:13 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 11:37 par X6m

» PB démarage Clio 2 phase 2 1.4 essence
Hier à 10:45 par albatros

» jeu : devine a qui cela appartient?
Hier à 10:38 par albatros

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 09:57 par mathiasarzac@gmail.com

» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Hier à 06:05 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Hier à 05:00 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Lun 23 Jan 2017, 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Lun 23 Jan 2017, 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Lun 23 Jan 2017, 19:37 par piero210

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Lun 23 Jan 2017, 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Lun 23 Jan 2017, 17:18 par rufnet

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Lun 23 Jan 2017, 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Lun 23 Jan 2017, 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Lun 23 Jan 2017, 10:07 par Olive 76690

» bonjour à tous
Lun 23 Jan 2017, 10:03 par X6m

» Presentation
Lun 23 Jan 2017, 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Lun 23 Jan 2017, 08:01 par moteur service +

[polo 1.4 ess an 99] plus de chauffage !

Voir le sujet précédent Voir le sujet suivant Aller en bas

[polo 1.4 ess an 99] plus de chauffage !

Message par jo83 le Sam 13 Sep 2008, 17:46

bonjour ! suite a une petite sur chauffe j'ai changé mon thermostat, la voiture ne chauffe plus
le ventilateur tourne de nouveau ! mais je n'ai plus de chauffage !! je ne comprends pas trop !
la purge est automatique je crois ? que dois je faire? merci

jo83
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 41
Localisation : cuers
Emploi : facteur
Niveau technique automobile : moyen
Date d'inscription : 13/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [polo 1.4 ess an 99] plus de chauffage !

Message par tini le Sam 13 Sep 2008, 19:59

Pour purger tu doit laisser ton bocal ouvert et faire chauffer la voiture jusqu'a enclenchement du ventilo, ensuite tu laisse refroidir, tu refait le niveau et tu va rouler pour bien la faire chauffer et tu recontrole le niveau a froid !!
Ton aiguille monte jusqu'ou ?
Le ventilo s'enclenche ?
Tu parle du chauffage interieur ?

___________________________________________
VEND BMW 118d

tini
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 945
Age : 29
Localisation : Embrun
Emploi : Mécanicien
Niveau technique automobile : 5
Date d'inscription : 22/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [polo 1.4 ess an 99] plus de chauffage !

Message par Bleuavus le Sam 13 Sep 2008, 20:18


Sur golf 3, pour une bonne purge, il faut démonter le vase et le positionner plus haut, peut être est ce le cas sur polo.
Pour rappel, une purge du liquide de refroidissement se fait toujours chauffage à fond sur air chaud.

___________________________________________
PENSES A NOUS TENIR AU COURANT DE L'EVOLUTION DE TON PROBLEME
Pensez à présenter votre voiture dans le trombi
merci de lire la chartre pour bien rédiger vos titres en cliquant ici

Bleuavus
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2710
Age : 36
Localisation : Parempuyre
Emploi : conducteur de travaux
Niveau technique automobile : Expert en tout et en rien, champion de la débrouille.
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [polo 1.4 ess an 99] plus de chauffage !

Message par jo83 le Sam 13 Sep 2008, 21:48

l' aiguille monte sur 100 degres ! le ventilo s'enclenche ! mais pas de chauffage interieur !

jo83
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 41
Localisation : cuers
Emploi : facteur
Niveau technique automobile : moyen
Date d'inscription : 13/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [polo 1.4 ess an 99] plus de chauffage !

Message par ced-46 le Dim 14 Sep 2008, 11:08

Salut,

Il y a 2 durites qui partent du compartiment moteur vers l'habitacle. Il faut vérifier leurs température en les touchant (attention de ne pas te bruler). Si une est chaude, l'autre froide et que ta purge est OK alors le radiateur de chauffage est peut-être bouché .....

La panne est arrivé suite à la surchauffe ? ou celà fait longtemps que tu n'as plus de chauffage ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30659
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [polo 1.4 ess an 99] plus de chauffage !

Message par jo83 le Dim 14 Sep 2008, 14:40

salut !
les deux durites qui rentrent dans l'habitacle sont chaudes !! je ne comprend pas !!

jo83
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 41
Localisation : cuers
Emploi : facteur
Niveau technique automobile : moyen
Date d'inscription : 13/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [polo 1.4 ess an 99] plus de chauffage !

Message par ced-46 le Dim 14 Sep 2008, 16:21

Depuis quand tu n'as plus de chauffage ?

As-tu de la ventilation à l'intérieur ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30659
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [polo 1.4 ess an 99] plus de chauffage !

Message par jo83 le Dim 14 Sep 2008, 16:56

depuis que j'ai changer le thermostat ! plus de chauffage !

jo83
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 41
Localisation : cuers
Emploi : facteur
Niveau technique automobile : moyen
Date d'inscription : 13/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [polo 1.4 ess an 99] plus de chauffage !

Message par jo83 le Dim 14 Sep 2008, 16:57

ventillation ok !

jo83
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 41
Localisation : cuers
Emploi : facteur
Niveau technique automobile : moyen
Date d'inscription : 13/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [polo 1.4 ess an 99] plus de chauffage !

Message par ced-46 le Dim 14 Sep 2008, 17:06

Alors je ne vois qu'un problème de purge ....

As-tu essayé ça :
@Bleuavus a écrit:
Sur golf 3, pour une bonne purge, il faut démonter le vase et le positionner plus haut, peut être est ce le cas sur polo.
Pour rappel, une purge du liquide de refroidissement se fait toujours chauffage à fond sur air chaud.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30659
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [polo 1.4 ess an 99] plus de chauffage !

Message par jo83 le Dim 14 Sep 2008, 17:35

essayé ! rien a faire! je vais demander au concessionaire on vara bien !
merci en tout cas !!

jo83
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 41
Localisation : cuers
Emploi : facteur
Niveau technique automobile : moyen
Date d'inscription : 13/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum