Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Aujourd'hui à 16:12 par david38

» [Ford Focus 1.8 Tdci 2001] manque de puissance
Aujourd'hui à 15:44 par Jcrepar

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 15:32 par BMW PASSION

» Recherche trappe à gas-oil
Aujourd'hui à 15:28 par pipitte

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Aujourd'hui à 15:19 par BMW PASSION

» barre train avant [106 .15D 1995]
Aujourd'hui à 13:25 par nonox88

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup"
Aujourd'hui à 12:51 par nevrakse

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Aujourd'hui à 12:01 par BMW PASSION

» [bmw e46 320d an 1999] dechargement intenpestif de la batterie
Aujourd'hui à 09:50 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Aujourd'hui à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Aujourd'hui à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Aujourd'hui à 07:24 par ced-46

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 22:58 par ced-46

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Hier à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Hier à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Hier à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Hier à 06:16 par ced-46

[polo 1.4 ess an 99] plus de chauffage !

Voir le sujet précédent Voir le sujet suivant Aller en bas

[polo 1.4 ess an 99] plus de chauffage !

Message par jo83 le Sam 13 Sep 2008, 17:46

bonjour ! suite a une petite sur chauffe j'ai changé mon thermostat, la voiture ne chauffe plus
le ventilateur tourne de nouveau ! mais je n'ai plus de chauffage !! je ne comprends pas trop !
la purge est automatique je crois ? que dois je faire? merci

jo83
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 41
Localisation : cuers
Emploi : facteur
Niveau technique automobile : moyen
Date d'inscription : 13/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [polo 1.4 ess an 99] plus de chauffage !

Message par tini le Sam 13 Sep 2008, 19:59

Pour purger tu doit laisser ton bocal ouvert et faire chauffer la voiture jusqu'a enclenchement du ventilo, ensuite tu laisse refroidir, tu refait le niveau et tu va rouler pour bien la faire chauffer et tu recontrole le niveau a froid !!
Ton aiguille monte jusqu'ou ?
Le ventilo s'enclenche ?
Tu parle du chauffage interieur ?

___________________________________________
VEND BMW 118d

tini
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 945
Age : 29
Localisation : Embrun
Emploi : Mécanicien
Niveau technique automobile : 5
Date d'inscription : 22/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [polo 1.4 ess an 99] plus de chauffage !

Message par Bleuavus le Sam 13 Sep 2008, 20:18


Sur golf 3, pour une bonne purge, il faut démonter le vase et le positionner plus haut, peut être est ce le cas sur polo.
Pour rappel, une purge du liquide de refroidissement se fait toujours chauffage à fond sur air chaud.

___________________________________________
PENSES A NOUS TENIR AU COURANT DE L'EVOLUTION DE TON PROBLEME
Pensez à présenter votre voiture dans le trombi
merci de lire la chartre pour bien rédiger vos titres en cliquant ici

Bleuavus
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2710
Age : 36
Localisation : Parempuyre
Emploi : conducteur de travaux
Niveau technique automobile : Expert en tout et en rien, champion de la débrouille.
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [polo 1.4 ess an 99] plus de chauffage !

Message par jo83 le Sam 13 Sep 2008, 21:48

l' aiguille monte sur 100 degres ! le ventilo s'enclenche ! mais pas de chauffage interieur !

jo83
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 41
Localisation : cuers
Emploi : facteur
Niveau technique automobile : moyen
Date d'inscription : 13/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [polo 1.4 ess an 99] plus de chauffage !

Message par ced-46 le Dim 14 Sep 2008, 11:08

Salut,

Il y a 2 durites qui partent du compartiment moteur vers l'habitacle. Il faut vérifier leurs température en les touchant (attention de ne pas te bruler). Si une est chaude, l'autre froide et que ta purge est OK alors le radiateur de chauffage est peut-être bouché .....

La panne est arrivé suite à la surchauffe ? ou celà fait longtemps que tu n'as plus de chauffage ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30374
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [polo 1.4 ess an 99] plus de chauffage !

Message par jo83 le Dim 14 Sep 2008, 14:40

salut !
les deux durites qui rentrent dans l'habitacle sont chaudes !! je ne comprend pas !!

jo83
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 41
Localisation : cuers
Emploi : facteur
Niveau technique automobile : moyen
Date d'inscription : 13/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [polo 1.4 ess an 99] plus de chauffage !

Message par ced-46 le Dim 14 Sep 2008, 16:21

Depuis quand tu n'as plus de chauffage ?

As-tu de la ventilation à l'intérieur ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30374
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [polo 1.4 ess an 99] plus de chauffage !

Message par jo83 le Dim 14 Sep 2008, 16:56

depuis que j'ai changer le thermostat ! plus de chauffage !

jo83
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 41
Localisation : cuers
Emploi : facteur
Niveau technique automobile : moyen
Date d'inscription : 13/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [polo 1.4 ess an 99] plus de chauffage !

Message par jo83 le Dim 14 Sep 2008, 16:57

ventillation ok !

jo83
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 41
Localisation : cuers
Emploi : facteur
Niveau technique automobile : moyen
Date d'inscription : 13/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [polo 1.4 ess an 99] plus de chauffage !

Message par ced-46 le Dim 14 Sep 2008, 17:06

Alors je ne vois qu'un problème de purge ....

As-tu essayé ça :
@Bleuavus a écrit:
Sur golf 3, pour une bonne purge, il faut démonter le vase et le positionner plus haut, peut être est ce le cas sur polo.
Pour rappel, une purge du liquide de refroidissement se fait toujours chauffage à fond sur air chaud.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30374
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [polo 1.4 ess an 99] plus de chauffage !

Message par jo83 le Dim 14 Sep 2008, 17:35

essayé ! rien a faire! je vais demander au concessionaire on vara bien !
merci en tout cas !!

jo83
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 41
Localisation : cuers
Emploi : facteur
Niveau technique automobile : moyen
Date d'inscription : 13/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum