Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 11:19 par mista

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 02:12 par greg5129

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 00:06 par nicolus

» fuite liquide refroiddissement
Hier à 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Hier à 21:42 par Antou-31

» Ford fiesta en panne
Hier à 19:43 par Dedegarage

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 18:05 par terry06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 14:56 par albatros

» caddy 3 fourgon
Hier à 14:19 par philouxx77

» caddy 3 fourgon
Hier à 14:03 par philouxx77

» ford probe qui démarre plus
Hier à 13:32 par Jérôme Devaure

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 11:46 par Laure B

» Presentation
Hier à 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Mer 22 Fév 2017, 20:57 par truckmars

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

» Presentation
Mer 22 Fév 2017, 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Mer 22 Fév 2017, 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Mer 22 Fév 2017, 06:46 par MacGyverFr

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

[ Peugeot Expert 2l hdi 95cv an 2005 ] Chauffage et température du circuit de chauffage [Résolu]

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Peugeot Expert 2l hdi 95cv an 2005 ] Chauffage et température du circuit de chauffage [Résolu]

Message par ToneTrooper le Mar 31 Juil 2012, 16:48

Bonjour à tous!

J'espère être dans la bonne rubrique, mais ma question est interconnectée entre électricité, habitacle, et peut-être mécanique...

En roulant sur l'autoroute par forte pluie, de l'eau s'est infiltrée coté passager. Je pense que ça a coulé derrière la boite à gants.
Suite à ça, (c'est peut-être pas connecté, mais ça y ressemble quand même) je n'ai plus eu de ventilateur habitacle (il n'y a pas de clim sur ma version).

D'après ce que j'ai pu lire, et ce que j'ai commencé à démonter, l'évacuation d'eau derrière les grilles extérieures (sous le pare brise) s'étant bouchées de l'eau a du couler dans le ventilateur droit et je suis en train d'y accéder petit à petit (à coup de 30 à 40 min par jour, faut pas être pressé, surtout quand on sait pas trop où on va)

Ne pas avoir de ventilation ne me dérange pas plus que ça pour l'instant, mais en roulant il y a peu j'ai ressenti de la chaleur provenant de dessous/derrière le volant. C'est le circuit du radiateur de chauffage d'habitacle qui était bouillant.
Je n'avais jamais remarqué ça auparavant, d'ou ma crainte actuelle de faire fondre quelque chose en roulant comme ça:

Est-ce que la circulation d'eau dans le radiateur habitacle ne devrait pas être controlée pour ne pas devenir trop chaude? auquel cas en plus de mon ventilateur j'ai un autre soucis?

Je n'ai pas trouvée de revue technique ou équivalent qui parle de ma version de l'expert, et je n'ai rien trouvé sur la revue de la version précédente (1.9 TD) qui m'informe sur la présence d'une vanne ou autre organe permettant de contrôler la température de l'eau du radiateur habitacle. Je ne sais même pas de quelle manière le circuit de chauffage est lié au circuit de refroidissement...
Je vais creuser mais si en attendant vous pouviez me dire si cette température est normale ou non, voire me faire gagner du temps dans la résolution du problème, je vous en serai très reconnaissant!
a++
Pierre


Dernière édition par ToneTrooper le Mer 06 Mar 2013, 11:43, édité 1 fois

ToneTrooper
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 39
Localisation : Grenoble
Emploi : Ingénieur
Niveau technique automobile : 3
Date d'inscription : 24/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot Expert 2l hdi 95cv an 2005 ] Chauffage et température du circuit de chauffage [Résolu]

Message par david38 le Mar 31 Juil 2012, 18:29

Salut en toute logique le circuit d'eau et le radiateur de chauffage sont concut pour resister a la temperature du moteur et meme a une surchauffe

___________________________________________
Merci de lire la charte et de la respecter  
Merci de nous donner des nouvelles lorsque vous résolvez votre panne
Si je met du temps a répondre, envoyez moi un petit mp

> http://www.techniconnexion.com <

david38
Technicien
Technicien

Masculin Nombre de messages : 2162
Age : 30
Localisation : Haute Loire
Emploi : clown
Niveau technique automobile : Bon ( enfin je pense )
Date d'inscription : 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot Expert 2l hdi 95cv an 2005 ] Chauffage et température du circuit de chauffage [Résolu]

Message par ToneTrooper le Mar 31 Juil 2012, 19:46

@david38 a écrit:Salut en toute logique le circuit d'eau et le radiateur de chauffage sont concut pour resister a la temperature du moteur et meme a une surchauffe

Merci pour ta réponse rapide!

Il serait donc normal que le circuit d'eau du chauffage monte à 90°c (moteur HDI) voire un peu plus, alors qu'il se trouve dans l'habitacle?
En fait j'ai surtout peur pour les composants proches.
En cherchant un peu ce qui chauffait, il y avait sous le volant des relais (G. quartier 12v 25a, jaune et vert, 03601 et 03701) qui étaient bien chauds. Je ne sais d'ailleurs pas du tout à quoi ils servent...

Bonne journée,
Pierre

ToneTrooper
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 39
Localisation : Grenoble
Emploi : Ingénieur
Niveau technique automobile : 3
Date d'inscription : 24/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot Expert 2l hdi 95cv an 2005 ] Chauffage et température du circuit de chauffage [Résolu]

Message par fabi186 le Mer 01 Aoû 2012, 20:44

salut

pour faire simple depuit bien lontemps maintenant les radiateur de chauffage n on plus de robiner il fontionne en directe sur le circuit est c est un volet d aire qui fait circuler l air soit dans le radiateur soit a coter

pour ton relais chaud rien a craindre c est normale qu un relai s'echauffe en 12V

pour ta panne j ai bien peur que ton ventilateur d habitacle soit hs suite a un ecoulement d eau sur celui ci... (en faite les axes gripe... on peut parfoir les degiper...)

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3674
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot Expert 2l hdi 95cv an 2005 ] Chauffage et température du circuit de chauffage [Résolu]

Message par ToneTrooper le Jeu 02 Aoû 2012, 00:10

Merci plein pour les infos!

J'ai finalement déposé le moteur du ventilateur aujourd'hui, je l'ai fait tourner à la main et un peu dépoussiéré, et je me suis dit qu'avant d'aller sortir le multimètre j'allais quand même voir si c'était pas juste cette aiguille de pin mal placée qui bloquait le bouzin.
Et pourtant il tourne...
ça devait n'être qu'un petit caprice, entre un pivot un poil grippé et des merdouilles au milieu...

Bon maintenant, avant de remonter, je vais regarder où je pourrait mettre une batterie "cellule" sous le capot et comment faire passer les fils... si vous avez des conseils, n'hésitez pas!

Bonne soirée

ToneTrooper
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 39
Localisation : Grenoble
Emploi : Ingénieur
Niveau technique automobile : 3
Date d'inscription : 24/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum