Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ renault clio 3 ] probleme radar de recul (résolu)
Aujourd'hui à 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Aujourd'hui à 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Aujourd'hui à 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Aujourd'hui à 20:14 par pipitte

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Aujourd'hui à 18:25 par Laure B

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 18:11 par Jcrepar

» Problème préchauffage sur BMW 324d Phase 1
Aujourd'hui à 17:14 par Tumela

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Aujourd'hui à 16:11 par faridou

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Aujourd'hui à 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Aujourd'hui à 15:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Aujourd'hui à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Aujourd'hui à 13:46 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Aujourd'hui à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Aujourd'hui à 11:10 par albatros

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Aujourd'hui à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Aujourd'hui à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Aujourd'hui à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Aujourd'hui à 02:26 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 01:38 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Aujourd'hui à 01:23 par ced-46

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Hier à 19:31 par juju86

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Hier à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 16:12 par david38

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 12:01 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:56 par Laure B

[VW Polo 1.4 16S 2000] Voyant moteur allumé.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[VW Polo 1.4 16S 2000] Voyant moteur allumé.

Message par MARIEJ le Mer 13 Sep 2006, 13:58

Bonjour à tous,

Je rencontre depuis 6 mois environ, un problème avec le voyant moteur de ma polo 1.4 essence 16s de 2000. Après la réparation d'une panne, le voyant c'est rallumé quasiment toutes les semaines, m'obligeant à passer régulièrement chez le garagiste afin de l'éteindre. Le garage VW ne voit pas d'où peut venir le problème. Au dernière nouvelle le diagnostic est "mélange sporadique" cependant j'ai changé de station essence, ça n'a rien changé, le garage m'a conseillé de mettre du SP98, ça n'a rien changé non plus. A mon dernier plein le pompiste lui m'a conseillé de mettre du SP95. Est ce réellement lié ? De quoi cela peut-il venir ? Que puis je faire pour obliger VW à m'apporter une solution ?

Je comptais leur adresser un courrier AR pour que ce problème se résolve car ma voiture est invendable en l'état.

Je vous remercie par avance de vos conseils. J'en ai vraiment besoin.

MARIEJ
Nouveau
Nouveau

Féminin Nombre de messages : 4
Age : 44
Localisation : IDF
Emploi : EMPLOYEE
Date d'inscription : 13/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW Polo 1.4 16S 2000] Voyant moteur allumé.

Message par noriavag le Mer 13 Sep 2006, 14:20

Salut!
Le voyant c'est allumé après une panne.
La quelle? Qu'a fait le garage?
Le fait d'éteindre ( c'est à dire d'éffacer les défauts en mémoire du boitier ) le témoin ne va pas régler le problème.
Le fait que le garage ne va pas plus loin dans ces recherche est bizzard.
Celà ne vient pas de l'essence, tu as déjà tout essayé.
Pourquoi continus-tu à aller chez le même garagiste, alors que manifestement il ne veux ou ne peut pas réparer ta voiture?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [VW Polo 1.4 16S 2000] Voyant moteur allumé.

Message par MARIEJ le Mer 13 Sep 2006, 14:45

Merci de m'avoir répondu.

En faite, au départ c'était une pièce qui régulait la pression ou la température moteur. Le garage a réparé et en faisant un essai sur route, la courroie a cassée. Ils ont réparé et depuis ce fameux voyant s'anime. Ils m'ont gardé la voiture 2 jours et n'ont rien trouvé. Ils ont faite des demandes auprès de VW france mais visiblement ils n'en savent pas plus.

Je suis obligée d'éteindre ce voyant parce que je me dis que si j'ai une vrai panne je ne le verrais pas puisque ce voyant est allumé en permanence.

Quant à changer de garage, je voulais rester chez VW pour qu'il ne puisse pas dire qu'un garage d'une autre marque est fautif (mais c'est peut-être une erreur). De plus je n'ai pas beaucoup de garage VW près de chez moi l'un est le mien l'autre c'est des imbéciles. (mauvaises expériences)

J'ai l'impression que je vais restée coincée avec cette voiture !!!!!

MARIEJ
Nouveau
Nouveau

Féminin Nombre de messages : 4
Age : 44
Localisation : IDF
Emploi : EMPLOYEE
Date d'inscription : 13/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW Polo 1.4 16S 2000] Voyant moteur allumé.

Message par noriavag le Mer 13 Sep 2006, 14:55

Vu que t'on voyant s'allume tu as une vrai panne.
Mais je comprend ton problème.
Fais quelques téléphones aux garages toutes marques de ta région pour savoir si ils ont l'ordinateur pour contrôler l'OBD de ta voiture.
Dans un premier temp, c'est simplement pour une lécture des défauts. Et demande leurs ce qu'ils en pensent.
Cette lumière ne doit pas s'allumer, celà veut dire qu'il y a un défaut électronique.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

(VW polo 1.4 16s) 2000 - voyant moteur allumé

Message par MARIEJ le Mer 13 Sep 2006, 14:58

D'accord je fais contacter un garage et je vous tiens informé de la suite .

Merci.

MARIEJ
Nouveau
Nouveau

Féminin Nombre de messages : 4
Age : 44
Localisation : IDF
Emploi : EMPLOYEE
Date d'inscription : 13/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[VW Polo 1.4 16S 2000] Voyant moteur allumé.

Message par MARIEJ le Jeu 19 Oct 2006, 14:14

Bonjour,

Donc depuis la dernière fois voilà ce qu'il s'est passé.
J'ai appelé 1, 2 garages qui m'ont dit que l'odb de ma voiture devait être lu chez VW. Donc j'ai laissé tombé.
Nous sommes allez chez notre garagiste en lui disant de prendre la voiture 1 semaine, que c'était des professionnels et donc qu'il fallait qu'ils nous réglent ça.
J'ai récupéré ma voiture la semaine dernière, ils ont changé "la pompe d'essence" (je crois que c'est comme ça qu'il a dit), ils ont fait 200 km avec ma voiture (quand même c'est beaucoup non ?) et aujourd'hui le voyant ne s'est pas rallumé (je touche du bois).
cheers

Si d'ici 15 jours il ne se passe rien je crois que se sera bon signe.

Mariej.

MARIEJ
Nouveau
Nouveau

Féminin Nombre de messages : 4
Age : 44
Localisation : IDF
Emploi : EMPLOYEE
Date d'inscription : 13/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW Polo 1.4 16S 2000] Voyant moteur allumé.

Message par noriavag le Jeu 19 Oct 2006, 17:29

Salut.
La pompe à essence ne fait pas allumer le témoin.
Mais bon, l'importent c'est que ta voiture fonctionne.
Tien nous au courant dans 15 jours si tous va bien.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum